<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7640188720154147",
    enable_page_level_ads: true
  });
</script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109447754-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109447754-1');
</script>

    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aminata.com/xmlrpc.php" />
    <link rel="canonical" href="https://aminata.com">
    				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"9fe435244c","grs":true,"ajaxurl":"https:\/\/aminata.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Noter l\\'article ","fuelspeed":400,"thankyou":"Merci de votre vote","error_msg":"Une erreur !","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				<meta property="og:image" content="https://aminata.com/wp-content/uploads/2017/11/Siguiri-des-camions-bennes-offerts-par-Alpha-Condé-assainissent-la-ville.jpg" /><link rel="icon" type="image/png" href="https://aminata.com/wp-content/uploads/2017/07/Guinee-drapeau.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Siguiri: l&#039;insalubrité bat son plein</title>
<meta name="description" content="Aminata.com Premier site d&#039;information sur les nouvelles de la République de Guinée."/>
<link rel="canonical" href="https://aminata.com/siguiri-linsalubrite-bat-son-plein/" />
<link rel="publisher" href="https://plus.google.com/+aminatacom"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Siguiri: l&#039;insalubrité bat son plein" />
<meta property="og:description" content="Aminata.com Premier site d&#039;information sur les nouvelles de la République de Guinée." />
<meta property="og:url" content="https://aminata.com/siguiri-linsalubrite-bat-son-plein/" />
<meta property="og:site_name" content="Aminata" />
<meta property="article:publisher" content="https://www.facebook.com/Aminatacom/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/Aminatacom/" />
<meta property="article:section" content="A LA UNE" />
<meta property="article:published_time" content="2017-11-30T10:18:10+00:00" />
<meta property="fb:app_id" content="1457423694510629" />
<meta property="og:image" content="https://aminata.com/wp-content/uploads/2017/11/Siguiri-des-camions-bennes-offerts-par-Alpha-Condé-assainissent-la-ville.jpg" />
<meta property="og:image:secure_url" content="https://aminata.com/wp-content/uploads/2017/11/Siguiri-des-camions-bennes-offerts-par-Alpha-Condé-assainissent-la-ville.jpg" />
<meta property="og:image:width" content="667" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aminata.com Premier site d&#039;information sur les nouvelles de la République de Guinée." />
<meta name="twitter:title" content="Siguiri: l&#039;insalubrité bat son plein" />
<meta name="twitter:site" content="@AminataCom" />
<meta name="twitter:image" content="https://aminata.com/wp-content/uploads/2017/11/Siguiri-des-camions-bennes-offerts-par-Alpha-Condé-assainissent-la-ville.jpg" />
<meta name="twitter:creator" content="@AlphaDiall" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/aminata.com\/","name":"Guineenews Aminata GUINEA NEWS","alternateName":"Actualit\u00e9 de la Guin\u00e9e","potentialAction":{"@type":"SearchAction","target":"https:\/\/aminata.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/aminata.com\/siguiri-linsalubrite-bat-son-plein\/","sameAs":["https:\/\/www.facebook.com\/Aminatacom\/?fref=ts","https:\/\/plus.google.com\/+aminatacom","https:\/\/www.youtube.com\/user\/amadou61","https:\/\/twitter.com\/AminataCom"],"@id":"#organization","name":"Groupe de Press Aminata","logo":"https:\/\/aminata.com\/wp-content\/uploads\/2017\/01\/Aminata.com_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Flux" href="https://aminata.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Flux des commentaires" href="https://aminata.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Siguiri: l&#8217;insalubrité bat son plein Flux des commentaires" href="https://aminata.com/siguiri-linsalubrite-bat-son-plein/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aminata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=35406ace9e05763bb2a28288a161ad58"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://aminata.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=35406ace9e05763bb2a28288a161ad58' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://aminata.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=35406ace9e05763bb2a28288a161ad58' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://aminata.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://aminata.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=35406ace9e05763bb2a28288a161ad58' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://aminata.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=35406ace9e05763bb2a28288a161ad58' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://aminata.com/wp-content/uploads/LbHUcATOwdSq/AJLujEDDGNPM.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.sbkmgfBShiNk-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.sbkmgfBShiNk {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.sbkmgfBShiNk-default,.sbkmgfBShiNk-ok {	padding: 30px 30px 15px;}.sbkmgfBShiNk-image {	overflow: hidden;	position: relative;	width: 100%;}.sbkmgfBShiNk-image .sbkmgfBShiNk-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.sbkmgfBShiNk-image .sbkmgfBShiNk-right {	float: right;	width: 50%;	padding: 30px;}.sbkmgfBShiNk.small {	width: 200px;	margin-left: -140px;}.sbkmgfBShiNk.medium {	width: 400px;	margin-left: -240px;}.sbkmgfBShiNk.large {	width: 600px;	margin-left: -340px;}.sbkmgfBShiNk.xlarge {	width: 800px;	margin-left: -440px;}.close-sbkmgfBShiNk {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-sbkmgfBShiNk:hover {	color: #252b37;}.sbkmgfBShiNk h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.sbkmgfBShiNk-right h1 {	padding: 0 30px 0 0;	text-align: left;}.sbkmgfBShiNk p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.sbkmgfBShiNk p a {	color: #ff6160;}.sbkmgfBShiNk-right .close-modal,.sbkmgfBShiNk-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.sbkmgfBShiNk-right .close-modal:hover,.sbkmgfBShiNk-footer .close-modal:hover {	background-color: #252b37 !important;}.sbkmgfBShiNk-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.sbkmgfBShiNk-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.sbkmgfBShiNk {		right: 5%;		left: 5%;		max-width: 90%;	}	.sbkmgfBShiNk-default {		padding: 20px;	}	.sbkmgfBShiNk-image .sbkmgfBShiNk-left {		width: 100%;		height: 250px;	}	.sbkmgfBShiNk-image .sbkmgfBShiNk-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.sbkmgfBShiNk h1 {		margin-bottom: 10px;		font-size: 20px;	}	.sbkmgfBShiNk-right h1 {		padding: 0;	}	.sbkmgfBShiNk p {		margin-bottom: 10px;	}	.close-sbkmgfBShiNk {		color: #fcfcfc;		background-color: #252b37;	}	.close-sbkmgfBShiNk:hover {		color: #252b37;		background-color: #fcfcfc;	}	.sbkmgfBShiNk-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.sbkmgfBShiNk-image .sbkmgfBShiNk-left {		height: 200px;	}	.sbkmgfBShiNk-image .sbkmgfBShiNk-right {		margin-top: 200px;	}	.sbkmgfBShiNk-footer {		text-align: center;	}	.sbkmgfBShiNk-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://aminata.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aminata.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://aminata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://aminata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aminata.com/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://aminata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aminata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aminata.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://aminata.com/?p=68363' />
<link rel="alternate" type="application/json+oembed" href="https://aminata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faminata.com%2Fsiguiri-linsalubrite-bat-son-plein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aminata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faminata.com%2Fsiguiri-linsalubrite-bat-son-plein%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://aminata.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://aminata.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://aminata.com/wp-content/plugins/kk-star-ratings/orange.png); }</style>
<!-- Google Analytics by Lara - https://www.whmcsadmintheme.com -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48356202-1', 'auto');
  ga('send', 'pageview');

</script>	
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//aminata.com/?wordfence_lh=1&hid=F0C4490F76638D5460280C839A36EA82');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://aminata.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://aminata.com/siguiri-linsalubrite-bat-son-plein/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/aminata.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/aminata.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=300;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>   <center>
<a 
 href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" title="Orange Guinée"><img style="border: 0px solid ; width: 468px; 
 height: 
 60px;" alt="Orange Guinée" 
 src="https://aminata.com/wp-content/uploads/2017/11/banner-annif10ans-v2-460x68.gif"></a> <a 
 href="http://www.mtn.com.gn/offres/Wahou#.Wg1-1VWgLIU" title="MTN Guinée"><img style="border: 0px solid ; width: 468px; 
 height: 
 60px;" alt="MTN Guinée" 
 src="https://aminata.com/wp-content/uploads/2017/11/mtn_bonus_new_africaguinege_468x60_n_pixels-01.jpg"></a>
 
 
   <a 
 href="https://aminata.com/contactez-nous/" title="ESPACE PUBLICITE"><img style="border: 0px solid ; width: 468px; 
 height: 
 60px;" alt="leader dans l'édition de site web en Guinée" 
 src="https://aminata.com/wp-content/uploads/2017/02/Votre-Publicité-ici-aminata.com_.jpg"></a>
 
 <a 
 href="http://www.groupe-guicopres.com/" title="Groupe Guicopres"><img style="border: 0px solid ; width: 468px; 
 height: 
 60px;" alt="Groupe Guicopres" 
 src="https://aminata.com/wp-content/uploads/2017/11/GuicoPres.png"></a> </center> 
 
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-68363 single-format-standard siguiri-linsalubrite-bat-son-plein global-block-template-1 single_template_12 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Aminatacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:amadou@aminata.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://aminata.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://join.skype.com/ggUclu7QgcAZ" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Aminatacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/amadou61" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-mega-container"><ul id="menu-primary-mega" class="td-mobile-main-menu"><li id="menu-item-60210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-60210"><a href="https://aminata.com/politique/">Politique</a></li>
<li id="menu-item-60209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60209"><a href="https://aminata.com/regions/">Nouvelles des Regions</a></li>
<li id="menu-item-60207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60207"><a href="https://aminata.com/interview/">Interview</a></li>
<li id="menu-item-60208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60208"><a href="https://aminata.com/press/">Libre Opinion</a></li>
<li id="menu-item-60213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60213"><a href="https://aminata.com/societies/">Societies &#038; Divers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60214"><a href="https://aminata.com/sports/">Sports</a></li>
	<li id="menu-item-60212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60212"><a href="https://aminata.com/sante/">Santé</a></li>
	<li id="menu-item-60204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60204"><a href="https://aminata.com/afrique/">Afrique</a></li>
	<li id="menu-item-60206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60206"><a href="https://aminata.com/international/">International</a></li>
</ul>
</li>
<li id="menu-item-60211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60211"><a href="https://aminata.com/publireportage/">Publireportage</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://aminata.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Aminatacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:amadou@aminata.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://aminata.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://join.skype.com/ggUclu7QgcAZ" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Aminatacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/amadou61" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                vendredi, décembre 1, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connecter / rejoindre</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-64454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-64454"><a href="https://aminata.com/boostez-votre-activite-grace-aux-annonces-video-aminata/">Publicité &#8211; Annonceurs</a></li>
<li id="menu-item-64455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64455"><a href="https://aminata.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-64456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64456"><a href="https://aminata.com/temoignez-signalez-reagissez-sur-aminata/">Témoignez signalez</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://aminata.com/">
			<img class="td-retina-data" data-retina="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" src="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" alt="Aminata.com" title="Aminata.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://aminata.com/">
			<img class="td-retina-data" data-retina="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" src="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" alt="Aminata.com" title="Aminata.com"/>
		</a>
	    </div>
    <div class="menu-primary-mega-container"><ul id="menu-primary-mega-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-60210"><a href="https://aminata.com/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a2182316068f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a2182316068f" ><script>var block_td_uid_1_5a2182316068f = new tdBlock();
block_td_uid_1_5a2182316068f.id = "td_uid_1_5a2182316068f";
block_td_uid_1_5a2182316068f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_5a2182316068f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a2182316068f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a2182316068f.td_column_number = "3";
block_td_uid_1_5a2182316068f.block_type = "td_block_mega_menu";
block_td_uid_1_5a2182316068f.post_count = "5";
block_td_uid_1_5a2182316068f.found_posts = "2397";
block_td_uid_1_5a2182316068f.header_color = "";
block_td_uid_1_5a2182316068f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a2182316068f.max_num_pages = "480";
tdBlocksArray.push(block_td_uid_1_5a2182316068f);
</script><div id=td_uid_1_5a2182316068f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/dansa-kourouma-la-guinee-nest-pas-le-seul-pays-au-monde-ou-les-medias-sont-menaces/" rel="bookmark" title="Dansa Kourouma : «la Guinée n’est pas le seul pays au monde où les médias sont menacés»"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/dansa-kourouma-la-guinee-nest-pas-le-seul-pays-au-monde-ou-les-medias-sont-menaces/" rel="bookmark" title="Dansa Kourouma : «la Guinée n’est pas le seul pays au monde où les médias sont menacés»">Dansa Kourouma : «la Guinée n’est pas le seul pays au&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/guinee-mosad-communication-recompense-meilleures-entreprises-2017/" rel="bookmark" title="Guinée : MOSAD communication récompense les meilleures entreprises en 2017"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/12/Des-lauréats-primés-par-MOSSAD-communication-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/12/Des-lauréats-primés-par-MOSSAD-communication-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/12/Des-lauréats-primés-par-MOSSAD-communication-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guinée : MOSAD communication récompense les meilleures entreprises en 2017"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/guinee-mosad-communication-recompense-meilleures-entreprises-2017/" rel="bookmark" title="Guinée : MOSAD communication récompense les meilleures entreprises en 2017">Guinée : MOSAD communication récompense les meilleures entreprises en 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/conakry-deux-maisons-de-5-chambres-leurs-contenus-partis-fumee-haute-banlieue/" rel="bookmark" title="Conakry: deux maisons de 5 chambres et leurs contenus partis en fumée en haute banlieue"><img width="218" height="145" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/04/incendie.jpg" srcset="https://aminata.com/wp-content/uploads/2017/04/incendie.jpg 450w, https://aminata.com/wp-content/uploads/2017/04/incendie-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conakry: deux maisons de 5 chambres et leurs contenus partis en fumée en haute banlieue"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/conakry-deux-maisons-de-5-chambres-leurs-contenus-partis-fumee-haute-banlieue/" rel="bookmark" title="Conakry: deux maisons de 5 chambres et leurs contenus partis en fumée en haute banlieue">Conakry: deux maisons de 5 chambres et leurs contenus partis en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/68403-2/" rel="bookmark" title="Un  couple divorce sans consommer  le  mariage car  le  mari refusait  de  se  faire dépister"><img width="218" height="145" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/05/une-femme-échappe-au-viol.jpg" srcset="https://aminata.com/wp-content/uploads/2017/05/une-femme-échappe-au-viol.jpg 505w, https://aminata.com/wp-content/uploads/2017/05/une-femme-échappe-au-viol-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un  couple divorce sans consommer  le  mariage car  le  mari refusait  de  se  faire dépister"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/68403-2/" rel="bookmark" title="Un  couple divorce sans consommer  le  mariage car  le  mari refusait  de  se  faire dépister">Un  couple divorce sans consommer  le  mariage car&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/guinee-quand-alpha-conde-distribue-pres-dun-1-2-milliard-gnf-au-siege-de-son-parti/" rel="bookmark" title="Guinée : quand Alpha Condé distribue près d’un 1/2 milliard GNF au siège de son parti"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Alpha-Condé-président-de-la-République-de-Guinée-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/Alpha-Condé-président-de-la-République-de-Guinée-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/Alpha-Condé-président-de-la-République-de-Guinée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alpha Condé, président de la République de Guinée" title="Guinée : quand Alpha Condé distribue près d’un 1/2 milliard GNF au siège de son parti"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/guinee-quand-alpha-conde-distribue-pres-dun-1-2-milliard-gnf-au-siege-de-son-parti/" rel="bookmark" title="Guinée : quand Alpha Condé distribue près d’un 1/2 milliard GNF au siège de son parti">Guinée : quand Alpha Condé distribue près d’un 1/2 milliard GNF&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a2182316068f" data-td_block_id="td_uid_1_5a2182316068f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a2182316068f" data-td_block_id="td_uid_1_5a2182316068f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-60209"><a href="https://aminata.com/regions/">Nouvelles des Regions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a2182316e22b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a2182316e22b" ><script>var block_td_uid_2_5a2182316e22b = new tdBlock();
block_td_uid_2_5a2182316e22b.id = "td_uid_2_5a2182316e22b";
block_td_uid_2_5a2182316e22b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5a2182316e22b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a2182316e22b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a2182316e22b.td_column_number = "3";
block_td_uid_2_5a2182316e22b.block_type = "td_block_mega_menu";
block_td_uid_2_5a2182316e22b.post_count = "5";
block_td_uid_2_5a2182316e22b.found_posts = "577";
block_td_uid_2_5a2182316e22b.header_color = "";
block_td_uid_2_5a2182316e22b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a2182316e22b.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_2_5a2182316e22b);
</script><div id=td_uid_2_5a2182316e22b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/labe-passage-de-paul-moussa-diawara-degats-collateraux/" rel="bookmark" title="Labé : le  passage  de  Paul Moussa  Diawara fait  des  dégâts collatéraux"><img width="218" height="144" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/04/Paul-Moussa-Diawara.jpg" srcset="https://aminata.com/wp-content/uploads/2017/04/Paul-Moussa-Diawara.jpg 553w, https://aminata.com/wp-content/uploads/2017/04/Paul-Moussa-Diawara-300x198.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Labé : le  passage  de  Paul Moussa  Diawara fait  des  dégâts collatéraux"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/labe-passage-de-paul-moussa-diawara-degats-collateraux/" rel="bookmark" title="Labé : le  passage  de  Paul Moussa  Diawara fait  des  dégâts collatéraux">Labé : le  passage  de  Paul Moussa &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/macenta-enseignants-grevistes-menaces/" rel="bookmark" title="Macenta: des enseignants grévistes menacés"><img width="218" height="123" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/02/manifestation-bambéto-violences-affrontement-policiers-contestation-grève-barricade-guerre-école.jpg" srcset="https://aminata.com/wp-content/uploads/2017/02/manifestation-bambéto-violences-affrontement-policiers-contestation-grève-barricade-guerre-école.jpg 409w, https://aminata.com/wp-content/uploads/2017/02/manifestation-bambéto-violences-affrontement-policiers-contestation-grève-barricade-guerre-école-300x169.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="manifestation, bambéto, violences, affrontement, policiers, contestation, grève, barricade, guerre, école" title="Macenta: des enseignants grévistes menacés"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/macenta-enseignants-grevistes-menaces/" rel="bookmark" title="Macenta: des enseignants grévistes menacés">Macenta: des enseignants grévistes menacés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/tougue-mamadou-diaby-bientot-confirme-a-tete-de-delegation-speciale/" rel="bookmark" title="Tougué: Mamadou Diaby bientôt confirmé à la tête de la délégation spéciale"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/La-préfecture-de-Tougué-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/La-préfecture-de-Tougué-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/La-préfecture-de-Tougué-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tougué: Mamadou Diaby bientôt confirmé à la tête de la délégation spéciale"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/tougue-mamadou-diaby-bientot-confirme-a-tete-de-delegation-speciale/" rel="bookmark" title="Tougué: Mamadou Diaby bientôt confirmé à la tête de la délégation spéciale">Tougué: Mamadou Diaby bientôt confirmé à la tête de la délégation&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/kouroussa-un-violent-affrontement-autour-dun-domaine-evite-de-justesse-a-kiniero/" rel="bookmark" title="Kouroussa: un violent affrontement autour d’un domaine évité de justesse à Kiniéro"><img width="218" height="145" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/06/tir-accidentel-arme-fusil-violence.jpg" srcset="https://aminata.com/wp-content/uploads/2017/06/tir-accidentel-arme-fusil-violence.jpg 375w, https://aminata.com/wp-content/uploads/2017/06/tir-accidentel-arme-fusil-violence-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kouroussa: un violent affrontement autour d’un domaine évité de justesse à Kiniéro"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/kouroussa-un-violent-affrontement-autour-dun-domaine-evite-de-justesse-a-kiniero/" rel="bookmark" title="Kouroussa: un violent affrontement autour d’un domaine évité de justesse à Kiniéro">Kouroussa: un violent affrontement autour d’un domaine évité de justesse à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/nzerekore-les-enseignants-boudent-la-greve/" rel="bookmark" title="N’Zérékoré : les enseignants boudent la grève"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Education-une-école-primaire-à-Nzérékoré-où-des-élèves-suivent-les-cours-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/Education-une-école-primaire-à-Nzérékoré-où-des-élèves-suivent-les-cours-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/Education-une-école-primaire-à-Nzérékoré-où-des-élèves-suivent-les-cours-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="N’Zérékoré : les enseignants boudent la grève"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/nzerekore-les-enseignants-boudent-la-greve/" rel="bookmark" title="N’Zérékoré : les enseignants boudent la grève">N’Zérékoré : les enseignants boudent la grève</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a2182316e22b" data-td_block_id="td_uid_2_5a2182316e22b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a2182316e22b" data-td_block_id="td_uid_2_5a2182316e22b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60207"><a href="https://aminata.com/interview/">Interview</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a2182317813c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a2182317813c" ><script>var block_td_uid_3_5a2182317813c = new tdBlock();
block_td_uid_3_5a2182317813c.id = "td_uid_3_5a2182317813c";
block_td_uid_3_5a2182317813c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5a2182317813c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a2182317813c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a2182317813c.td_column_number = "3";
block_td_uid_3_5a2182317813c.block_type = "td_block_mega_menu";
block_td_uid_3_5a2182317813c.post_count = "5";
block_td_uid_3_5a2182317813c.found_posts = "138";
block_td_uid_3_5a2182317813c.header_color = "";
block_td_uid_3_5a2182317813c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a2182317813c.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_3_5a2182317813c);
</script><div id=td_uid_3_5a2182317813c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/alpha-conde-se-comporte-loi-selon-alpha-alpha-saliou-wann-president-de-lafd/" rel="bookmark" title="«Alpha Condé se comporte en hors-la-loi», selon Alpha Alpha Saliou Wann président de l’AFD"><img width="200" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/03/Alpha-Saliou-Wann.jpg" srcset="https://aminata.com/wp-content/uploads/2017/03/Alpha-Saliou-Wann.jpg 450w, https://aminata.com/wp-content/uploads/2017/03/Alpha-Saliou-Wann-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="«Alpha Condé se comporte en hors-la-loi», selon Alpha Alpha Saliou Wann président de l’AFD"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/alpha-conde-se-comporte-loi-selon-alpha-alpha-saliou-wann-president-de-lafd/" rel="bookmark" title="«Alpha Condé se comporte en hors-la-loi», selon Alpha Alpha Saliou Wann président de l’AFD">«Alpha Condé se comporte en hors-la-loi», selon Alpha Alpha Saliou Wann&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/mysteres-de-lor-roman-de-diaty-conde-cours-dedition/" rel="bookmark" title="&#8220;Les mystères de l&#8217;or&#8221;, le troisième roman de Diaty Condé en cours d&#8217;édition"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/10/les-mystères-de-lor-218x150.png" srcset="https://aminata.com/wp-content/uploads/2017/10/les-mystères-de-lor-218x150.png 218w, https://aminata.com/wp-content/uploads/2017/10/les-mystères-de-lor-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Les mystères de l&#8217;or&#8221;, le troisième roman de Diaty Condé en cours d&#8217;édition"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/mysteres-de-lor-roman-de-diaty-conde-cours-dedition/" rel="bookmark" title="&#8220;Les mystères de l&#8217;or&#8221;, le troisième roman de Diaty Condé en cours d&#8217;édition">&#8220;Les mystères de l&#8217;or&#8221;, le troisième roman de Diaty Condé en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/litterature-alias-maurice-le-roman-qui-plonge-au-coeur-des-realites-socio-politiques-de-la-guinee/" rel="bookmark" title="Littérature: &#8220;Alias Maurice&#8221; le roman qui plonge au cœur des réalités socio-politiques de la Guinée"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/10/Alias-Maurice-ou-la-méchante-administrative-de-lEtat-roman-de-Diaty-Condé-édité-par-lHarmatan-Guinée-218x150.png" srcset="https://aminata.com/wp-content/uploads/2017/10/Alias-Maurice-ou-la-méchante-administrative-de-lEtat-roman-de-Diaty-Condé-édité-par-lHarmatan-Guinée-218x150.png 218w, https://aminata.com/wp-content/uploads/2017/10/Alias-Maurice-ou-la-méchante-administrative-de-lEtat-roman-de-Diaty-Condé-édité-par-lHarmatan-Guinée-100x70.png 100w, https://aminata.com/wp-content/uploads/2017/10/Alias-Maurice-ou-la-méchante-administrative-de-lEtat-roman-de-Diaty-Condé-édité-par-lHarmatan-Guinée-701x486.png 701w" sizes="(max-width: 218px) 100vw, 218px" alt="Alias Maurice ou la méchante administrative de l&#039;Etat, roman de Diaty Condé, édité par l&#039;Harmatan Guinée" title="Littérature: &#8220;Alias Maurice&#8221; le roman qui plonge au cœur des réalités socio-politiques de la Guinée"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/litterature-alias-maurice-le-roman-qui-plonge-au-coeur-des-realites-socio-politiques-de-la-guinee/" rel="bookmark" title="Littérature: &#8220;Alias Maurice&#8221; le roman qui plonge au cœur des réalités socio-politiques de la Guinée">Littérature: &#8220;Alias Maurice&#8221; le roman qui plonge au cœur des réalités&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/on-ne-bien-enseigner-on-a-faim-affirme-enseignant-greviste/" rel="bookmark" title="« On ne peut pas bien enseigner quand on a faim »,  affirme un enseignant gréviste"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Amara-Mansa-Doumbouya-enseignant-gréviste-membre-du-Syndicat-libre-des-enseignants-et-chercheurs-de-Guinée-SLECG-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/Amara-Mansa-Doumbouya-enseignant-gréviste-membre-du-Syndicat-libre-des-enseignants-et-chercheurs-de-Guinée-SLECG-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/Amara-Mansa-Doumbouya-enseignant-gréviste-membre-du-Syndicat-libre-des-enseignants-et-chercheurs-de-Guinée-SLECG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« On ne peut pas bien enseigner quand on a faim »,  affirme un enseignant gréviste"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/on-ne-bien-enseigner-on-a-faim-affirme-enseignant-greviste/" rel="bookmark" title="« On ne peut pas bien enseigner quand on a faim »,  affirme un enseignant gréviste">« On ne peut pas bien enseigner quand on a faim&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/debrayage-dans-les-ecoles-le-ministere-de-leducation-appelle-les-grevistes-au-dialogue/" rel="bookmark" title="Débrayage dans les écoles: le ministère de l&#8217;éducation appelle les grévistes au dialogue"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Mohamed-Sanoussy-Kaba-Conseiller-juridique-du-ministère-de-lenseignement-pré-universitaire-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/Mohamed-Sanoussy-Kaba-Conseiller-juridique-du-ministère-de-lenseignement-pré-universitaire-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/Mohamed-Sanoussy-Kaba-Conseiller-juridique-du-ministère-de-lenseignement-pré-universitaire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Débrayage dans les écoles: le ministère de l&#8217;éducation appelle les grévistes au dialogue"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/debrayage-dans-les-ecoles-le-ministere-de-leducation-appelle-les-grevistes-au-dialogue/" rel="bookmark" title="Débrayage dans les écoles: le ministère de l&#8217;éducation appelle les grévistes au dialogue">Débrayage dans les écoles: le ministère de l&#8217;éducation appelle les grévistes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a2182317813c" data-td_block_id="td_uid_3_5a2182317813c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a2182317813c" data-td_block_id="td_uid_3_5a2182317813c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60208"><a href="https://aminata.com/press/">Libre Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a21823182013_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a21823182013" ><script>var block_td_uid_4_5a21823182013 = new tdBlock();
block_td_uid_4_5a21823182013.id = "td_uid_4_5a21823182013";
block_td_uid_4_5a21823182013.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5a21823182013_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a21823182013_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a21823182013.td_column_number = "3";
block_td_uid_4_5a21823182013.block_type = "td_block_mega_menu";
block_td_uid_4_5a21823182013.post_count = "5";
block_td_uid_4_5a21823182013.found_posts = "169";
block_td_uid_4_5a21823182013.header_color = "";
block_td_uid_4_5a21823182013.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a21823182013.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_4_5a21823182013);
</script><div id=td_uid_4_5a21823182013 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/liberte-de-presse-guinee-volcan-presidentiel-entre-ebullition-talibe-barry/" rel="bookmark" title="Liberté de la presse en Guinée : le volcan présidentiel entre en ébullition… (Par Talibé Barry)"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Alpha-Condé-président-de-la-République-de-Guinée-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/Alpha-Condé-président-de-la-République-de-Guinée-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/Alpha-Condé-président-de-la-République-de-Guinée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alpha Condé, président de la République de Guinée" title="Liberté de la presse en Guinée : le volcan présidentiel entre en ébullition… (Par Talibé Barry)"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/liberte-de-presse-guinee-volcan-presidentiel-entre-ebullition-talibe-barry/" rel="bookmark" title="Liberté de la presse en Guinée : le volcan présidentiel entre en ébullition… (Par Talibé Barry)">Liberté de la presse en Guinée : le volcan présidentiel entre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/un-president-colereux-avec-une-autorite-ebranlee-opinion/" rel="bookmark" title="Un Président coléreux avec une autorité ébranlée ! (Opinion)"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Alpha-Condé-président-de-la-République-de-Guinée-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/Alpha-Condé-président-de-la-République-de-Guinée-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/Alpha-Condé-président-de-la-République-de-Guinée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alpha Condé, président de la République de Guinée" title="Un Président coléreux avec une autorité ébranlée ! (Opinion)"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/un-president-colereux-avec-une-autorite-ebranlee-opinion/" rel="bookmark" title="Un Président coléreux avec une autorité ébranlée ! (Opinion)">Un Président coléreux avec une autorité ébranlée ! (Opinion)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/bien-ne-de-bonnes-moeurs/" rel="bookmark" title="Bien né et de bonnes mœurs"><img width="218" height="122" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/03/SEG-société-des-eaux-de-Guinée.jpg" srcset="https://aminata.com/wp-content/uploads/2017/03/SEG-société-des-eaux-de-Guinée.jpg 519w, https://aminata.com/wp-content/uploads/2017/03/SEG-société-des-eaux-de-Guinée-300x168.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bien né et de bonnes mœurs"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/bien-ne-de-bonnes-moeurs/" rel="bookmark" title="Bien né et de bonnes mœurs">Bien né et de bonnes mœurs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/esclavage-en-libye-ces-jeunes-fuient-la-pauvrete-selon-sidya-toure/" rel="bookmark" title="Esclavage en Libye: &#8220;ces jeunes fuient la pauvreté&#8221;, selon Sidya Touré"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/09/Sidya-Touré-président-de-lUnion-des-forces-républicaines-UFR-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/09/Sidya-Touré-président-de-lUnion-des-forces-républicaines-UFR-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/09/Sidya-Touré-président-de-lUnion-des-forces-républicaines-UFR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esclavage en Libye: &#8220;ces jeunes fuient la pauvreté&#8221;, selon Sidya Touré"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/esclavage-en-libye-ces-jeunes-fuient-la-pauvrete-selon-sidya-toure/" rel="bookmark" title="Esclavage en Libye: &#8220;ces jeunes fuient la pauvreté&#8221;, selon Sidya Touré">Esclavage en Libye: &#8220;ces jeunes fuient la pauvreté&#8221;, selon Sidya Touré</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/muselement-de-presse-guinee-ahmed-kourouma-parti-grup-condamne-tribune/" rel="bookmark" title="Musèlement de la presse en Guinée: Ahmed Kourouma du parti GRUP condamne (tribune)"><img width="151" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/01/Ahmed-Kouroumaa.jpg" srcset="https://aminata.com/wp-content/uploads/2017/01/Ahmed-Kouroumaa.jpg 502w, https://aminata.com/wp-content/uploads/2017/01/Ahmed-Kouroumaa-150x150.jpg 150w, https://aminata.com/wp-content/uploads/2017/01/Ahmed-Kouroumaa-300x300.jpg 300w" sizes="(max-width: 151px) 100vw, 151px" alt="" title="Musèlement de la presse en Guinée: Ahmed Kourouma du parti GRUP condamne (tribune)"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/muselement-de-presse-guinee-ahmed-kourouma-parti-grup-condamne-tribune/" rel="bookmark" title="Musèlement de la presse en Guinée: Ahmed Kourouma du parti GRUP condamne (tribune)">Musèlement de la presse en Guinée: Ahmed Kourouma du parti GRUP&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a21823182013" data-td_block_id="td_uid_4_5a21823182013"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a21823182013" data-td_block_id="td_uid_4_5a21823182013"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60213"><a href="https://aminata.com/societies/">Societies &#038; Divers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60214"><a href="https://aminata.com/sports/">Sports</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a2182318c441_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a2182318c441" ><script>var block_td_uid_5_5a2182318c441 = new tdBlock();
block_td_uid_5_5a2182318c441.id = "td_uid_5_5a2182318c441";
block_td_uid_5_5a2182318c441.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5a2182318c441_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a2182318c441_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a2182318c441.td_column_number = "3";
block_td_uid_5_5a2182318c441.block_type = "td_block_mega_menu";
block_td_uid_5_5a2182318c441.post_count = "5";
block_td_uid_5_5a2182318c441.found_posts = "69";
block_td_uid_5_5a2182318c441.header_color = "";
block_td_uid_5_5a2182318c441.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a2182318c441.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_5_5a2182318c441);
</script><div id=td_uid_5_5a2182318c441 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/foot-guineen-le-pays-possede-une-pepiniere-de-talents-pour-assurer-la-releve/" rel="bookmark" title="Foot Guinéen : Le pays possède une pépinière de talents pour assurer la relève !"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Naby-Keita-Deco--218x150.png" srcset="https://aminata.com/wp-content/uploads/2017/11/Naby-Keita-Deco--218x150.png 218w, https://aminata.com/wp-content/uploads/2017/11/Naby-Keita-Deco--100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Naby Keita Deco" title="Foot Guinéen : Le pays possède une pépinière de talents pour assurer la relève !"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/foot-guineen-le-pays-possede-une-pepiniere-de-talents-pour-assurer-la-releve/" rel="bookmark" title="Foot Guinéen : Le pays possède une pépinière de talents pour assurer la relève !">Foot Guinéen : Le pays possède une pépinière de talents pour assurer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/sports-soumah-mohamed-souleymane-appelle-a-la-valorisation-de-la-lutte-traditionnelle/" rel="bookmark" title="Sports: Soumah Mohamed Souleymane appelle à la valorisation de la lutte traditionnelle"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/lutteurs-traditionnels-à-Labé-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/lutteurs-traditionnels-à-Labé-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/lutteurs-traditionnels-à-Labé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sports: Soumah Mohamed Souleymane appelle à la valorisation de la lutte traditionnelle"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/sports-soumah-mohamed-souleymane-appelle-a-la-valorisation-de-la-lutte-traditionnelle/" rel="bookmark" title="Sports: Soumah Mohamed Souleymane appelle à la valorisation de la lutte traditionnelle">Sports: Soumah Mohamed Souleymane appelle à la valorisation de la lutte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/allemagne-naby-keita-condamne-a-amende-de-415-000-euros/" rel="bookmark" title="Allemagne: Naby Keita condamné à une amende de 415.000 euros"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Naby-Keita-milieu-de-terrain-le-joueur-africain-le-plus-cher-en-2017-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/Naby-Keita-milieu-de-terrain-le-joueur-africain-le-plus-cher-en-2017-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/Naby-Keita-milieu-de-terrain-le-joueur-africain-le-plus-cher-en-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allemagne: Naby Keita condamné à une amende de 415.000 euros"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/allemagne-naby-keita-condamne-a-amende-de-415-000-euros/" rel="bookmark" title="Allemagne: Naby Keita condamné à une amende de 415.000 euros">Allemagne: Naby Keita condamné à une amende de 415.000 euros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/ligue2-favori-les-espoirs-de-labe-se-font-pieger-des-leur-premiere-sortie/" rel="bookmark" title="Ligue2: favori, les Espoirs de Labé se font piéger dès leur première sortie"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Espoir-de-Labé-au-stade-Saifoulaye-Diallo-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/Espoir-de-Labé-au-stade-Saifoulaye-Diallo-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/Espoir-de-Labé-au-stade-Saifoulaye-Diallo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Espoir de Labé au stade Saifoulaye Diallo" title="Ligue2: favori, les Espoirs de Labé se font piéger dès leur première sortie"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/ligue2-favori-les-espoirs-de-labe-se-font-pieger-des-leur-premiere-sortie/" rel="bookmark" title="Ligue2: favori, les Espoirs de Labé se font piéger dès leur première sortie">Ligue2: favori, les Espoirs de Labé se font piéger dès leur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/suspendu-super-v-conteste-violemment-la-decision-dantonio-souare-lettre/" rel="bookmark" title="Suspendu, Super V conteste violemment la décision d&#8217;Antonio Souaré (lettre)"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Salifou-Camara-Super-V-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/Salifou-Camara-Super-V-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/Salifou-Camara-Super-V-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Salifou Camara Super V" title="Suspendu, Super V conteste violemment la décision d&#8217;Antonio Souaré (lettre)"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/suspendu-super-v-conteste-violemment-la-decision-dantonio-souare-lettre/" rel="bookmark" title="Suspendu, Super V conteste violemment la décision d&#8217;Antonio Souaré (lettre)">Suspendu, Super V conteste violemment la décision d&#8217;Antonio Souaré (lettre)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a2182318c441" data-td_block_id="td_uid_5_5a2182318c441"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a2182318c441" data-td_block_id="td_uid_5_5a2182318c441"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60212"><a href="https://aminata.com/sante/">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60204"><a href="https://aminata.com/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60206"><a href="https://aminata.com/international/">International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60211"><a href="https://aminata.com/publireportage/">Publireportage</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a21823199362_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a21823199362" ><script>var block_td_uid_6_5a21823199362 = new tdBlock();
block_td_uid_6_5a21823199362.id = "td_uid_6_5a21823199362";
block_td_uid_6_5a21823199362.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5a21823199362_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a21823199362_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a21823199362.td_column_number = "3";
block_td_uid_6_5a21823199362.block_type = "td_block_mega_menu";
block_td_uid_6_5a21823199362.post_count = "5";
block_td_uid_6_5a21823199362.found_posts = "183";
block_td_uid_6_5a21823199362.header_color = "";
block_td_uid_6_5a21823199362.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a21823199362.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_6_5a21823199362);
</script><div id=td_uid_6_5a21823199362 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/orangesponsorsyou-la-guinee-prend-la-4eme-place-au-tournoi-esport-de-casablanca/" rel="bookmark" title="OrangeSponsorsYou : la Guinée prend la 4ème place au Tournoi eSport de Casablanca"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/OrangeSponsorsYou-la-Guinée-prend-la-4ème-place-au-Tournoi-eSport-de-Casablanca-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/OrangeSponsorsYou-la-Guinée-prend-la-4ème-place-au-Tournoi-eSport-de-Casablanca-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/OrangeSponsorsYou-la-Guinée-prend-la-4ème-place-au-Tournoi-eSport-de-Casablanca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OrangeSponsorsYou : la Guinée prend la 4ème place au Tournoi eSport de Casablanca"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/orangesponsorsyou-la-guinee-prend-la-4eme-place-au-tournoi-esport-de-casablanca/" rel="bookmark" title="OrangeSponsorsYou : la Guinée prend la 4ème place au Tournoi eSport de Casablanca">OrangeSponsorsYou : la Guinée prend la 4ème place au Tournoi eSport&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/desormais-achetez-hebdomadaire-lynx-via-mtn-mobile-money/" rel="bookmark" title="Désormais, achetez votre hebdomadaire le lynx via MTN Mobile Money"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Désormais-achetez-votre-hebdomadaire-le-lynx-via-MTN-Mobile-Money-218x150.png" srcset="https://aminata.com/wp-content/uploads/2017/11/Désormais-achetez-votre-hebdomadaire-le-lynx-via-MTN-Mobile-Money-218x150.png 218w, https://aminata.com/wp-content/uploads/2017/11/Désormais-achetez-votre-hebdomadaire-le-lynx-via-MTN-Mobile-Money-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Désormais, achetez votre hebdomadaire le lynx via MTN Mobile Money"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/desormais-achetez-hebdomadaire-lynx-via-mtn-mobile-money/" rel="bookmark" title="Désormais, achetez votre hebdomadaire le lynx via MTN Mobile Money">Désormais, achetez votre hebdomadaire le lynx via MTN Mobile Money</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/promo-retrait-orange-money-dix-clients-empochent-chacun-2-millions-500-mille-gnf/" rel="bookmark" title="Promo retrait Orange Money: dix clients empochent chacun 2 millions 500 mille GNF"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Des-gagnants-de-la-promo-Retrait-Orange-Money-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/Des-gagnants-de-la-promo-Retrait-Orange-Money-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/Des-gagnants-de-la-promo-Retrait-Orange-Money-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promo retrait Orange Money: dix clients empochent chacun 2 millions 500 mille GNF"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/promo-retrait-orange-money-dix-clients-empochent-chacun-2-millions-500-mille-gnf/" rel="bookmark" title="Promo retrait Orange Money: dix clients empochent chacun 2 millions 500 mille GNF">Promo retrait Orange Money: dix clients empochent chacun 2 millions 500&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/cellcom-cest-bam-recharge-gagne/" rel="bookmark" title="Cellcom c’est BAM «  recharge et gagne »"><img width="218" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/11/Un-gagnant-de-Cellcom-Guinée-218x150.jpg" srcset="https://aminata.com/wp-content/uploads/2017/11/Un-gagnant-de-Cellcom-Guinée-218x150.jpg 218w, https://aminata.com/wp-content/uploads/2017/11/Un-gagnant-de-Cellcom-Guinée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cellcom c’est BAM «  recharge et gagne »"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/cellcom-cest-bam-recharge-gagne/" rel="bookmark" title="Cellcom c’est BAM «  recharge et gagne »">Cellcom c’est BAM «  recharge et gagne »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aminata.com/7eme-edition-prix-orange-de-lentrepreneur-social-afrique-moyen-orient-palmares-2017/" rel="bookmark" title="7ème édition du Prix Orange de l’Entrepreneur Social en Afrique et au Moyen-Orient, Palmarès 2017"><img width="150" height="150" class="entry-thumb" src="https://aminata.com/wp-content/uploads/2017/02/Logo-dOrange-Guinée2.jpg" srcset="https://aminata.com/wp-content/uploads/2017/02/Logo-dOrange-Guinée2.jpg 500w, https://aminata.com/wp-content/uploads/2017/02/Logo-dOrange-Guinée2-150x150.jpg 150w, https://aminata.com/wp-content/uploads/2017/02/Logo-dOrange-Guinée2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="7ème édition du Prix Orange de l’Entrepreneur Social en Afrique et au Moyen-Orient, Palmarès 2017"/></a></div>                <a href="https://aminata.com/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aminata.com/7eme-edition-prix-orange-de-lentrepreneur-social-afrique-moyen-orient-palmares-2017/" rel="bookmark" title="7ème édition du Prix Orange de l’Entrepreneur Social en Afrique et au Moyen-Orient, Palmarès 2017">7ème édition du Prix Orange de l’Entrepreneur Social en Afrique et&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a21823199362" data-td_block_id="td_uid_6_5a21823199362"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a21823199362" data-td_block_id="td_uid_6_5a21823199362"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://aminata.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://aminata.com/">
            <img class="td-retina-data" data-retina="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" src="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" alt="Aminata.com" title="Aminata.com"/>
            <span class="td-visual-hidden">Aminata</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7640188720154147" data-ad-slot="2237164305"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7640188720154147" data-ad-slot="2237164305"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7640188720154147" data-ad-slot="2237164305"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7640188720154147" data-ad-slot="2237164305"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-68363" class="post-68363 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-regions" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://aminata.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans A LA UNE" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://aminata.com/a-la-une/">
                                  <span itemprop="name">A LA UNE</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Siguiri: l&#8217;insalubrité bat son plein</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">Siguiri: l&#8217;insalubrité bat son plein</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T10:18:10+00:00" >novembre 30, 2017</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faminata.com%2Fsiguiri-linsalubrite-bat-son-plein%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Siguiri%3A+l%E2%80%99insalubrit%C3%A9+bat+son+plein&url=https%3A%2F%2Faminata.com%2Fsiguiri-linsalubrite-bat-son-plein%2F&via=Aminatacom"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://aminata.com/siguiri-linsalubrite-bat-son-plein/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aminata.com/siguiri-linsalubrite-bat-son-plein/&amp;media=https://aminata.com/wp-content/uploads/2017/11/Siguiri-des-camions-bennes-offerts-par-Alpha-Condé-assainissent-la-ville.jpg&description=Siguiri%3A+l%E2%80%99insalubrit%C3%A9+bat+son+plein" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Siguiri%3A+l%E2%80%99insalubrit%C3%A9+bat+son+plein%20-%20https%3A%2F%2Faminata.com%2Fsiguiri-linsalubrite-bat-son-plein%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aminata.com/siguiri-linsalubrite-bat-son-plein/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aminata.com/siguiri-linsalubrite-bat-son-plein/" data-text="Siguiri: l&#8217;insalubrité bat son plein" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMINATAARTICLE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9762122878636970"
     data-ad-slot="5169123719"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMINATA ARTICLE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="8337939735"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            <div class="kk-star-ratings  top-left lft" data-id="68363">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">Siguiri: l&#8217;insalubrité bat son plein</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">1</span> vote    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <p>De nos jours, l&#8217;un des soucis majeurs de la commune urbaine de Siguiri est de rendre la ville propre. Ces derniers temps, grâce aux différentes réunions tenues par le président de la délégation spéciale de la commune urbaine Koumba, Sekou Magassouba et tout son personnel et les multiples appels lancés par la même commune à l&#8217;endroit des autorités compétentes, les messages ont été bien reçus par le president de la république le professeur Alpha condé.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="5675638440"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Quelques semaines après, le président a offert 3 camions bennes à la commune dans le cadre de l&#8217;assainissement de la ville. Ces Bennes sont venues il y&#8217;a de cela un mois, c&#8217;est ce dimanche 26 novembre 2017 que lancement officiel de ces travaux d&#8217;assainissement ont commencé, à la tête M. Abdoulaye bayo président de commission d&#8217;assainissement au niveau de la dite commune.</p>
<p>A retenir que parmi ces trois camions, il y en a 2 qui tiraillent, le troisième a été endommagé par les jeunes manifestants lors de l&#8217;arrêt brutal par les gendarmes le syndicat des anciens travailleurs de la société sous-traitante de la SAG (AMS) Moussa Doumbouya.<br />
Force est de reconnaître que la ville de siguiri est véritablement mal vue en matière de la propreté.</p>
<p><strong>Mamadou Hawa Keita depuis Siguiri pour aminata.com</strong></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aminatablocthematique -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9762122878636970"
     data-ad-slot="9103328707"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9762122878636970"
     data-ad-slot="6429961696"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="5709-1"><script src="https://ads.themoneytizer.com/s/gen.js?type=1"></script><script src="https://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=1" ></script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faminata.com%2Fsiguiri-linsalubrite-bat-son-plein%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Siguiri%3A+l%E2%80%99insalubrit%C3%A9+bat+son+plein&url=https%3A%2F%2Faminata.com%2Fsiguiri-linsalubrite-bat-son-plein%2F&via=Aminatacom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://aminata.com/siguiri-linsalubrite-bat-son-plein/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aminata.com/siguiri-linsalubrite-bat-son-plein/&amp;media=https://aminata.com/wp-content/uploads/2017/11/Siguiri-des-camions-bennes-offerts-par-Alpha-Condé-assainissent-la-ville.jpg&description=Siguiri%3A+l%E2%80%99insalubrit%C3%A9+bat+son+plein" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Siguiri%3A+l%E2%80%99insalubrit%C3%A9+bat+son+plein%20-%20https%3A%2F%2Faminata.com%2Fsiguiri-linsalubrite-bat-son-plein%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aminata.com/siguiri-linsalubrite-bat-son-plein/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aminata.com/siguiri-linsalubrite-bat-son-plein/" data-text="Siguiri: l&#8217;insalubrité bat son plein" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://aminata.com/author/alphanyla/">Alpha Oumar Diallo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alpha Oumar Diallo"></span><meta itemprop="datePublished" content="2017-11-30T10:18:10+00:00"><meta itemprop="dateModified" content="2017-11-30T10:18:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aminata.com/siguiri-linsalubrite-bat-son-plein/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"></span><meta itemprop="name" content="Aminata"></span><meta itemprop="headline " content="Siguiri: l&#039;insalubrité bat son plein"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aminata.com/wp-content/uploads/2017/11/Siguiri-des-camions-bennes-offerts-par-Alpha-Condé-assainissent-la-ville.jpg"><meta itemprop="width" content="667"><meta itemprop="height" content="500"></span>        </footer>

    
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 COMMENTAIRE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-2558">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/ed0c275294ff4c21fe2ca9131ffa1a5f?s=50&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed0c275294ff4c21fe2ca9131ffa1a5f?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Mascotte</cite>

                    <a class="comment-link" href="#comment-2558">
                        <time pubdate="1512049768">novembre 30, 2017 at 1:49  </time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Je confirme Siguiri est la ville la plus sale, trop sale meme</p>
                </div>

	            <div class="comment-meta" id="comment-2558">
                    <a rel='nofollow' class='comment-reply-link' href='https://aminata.com/siguiri-linsalubrite-bat-son-plein/?replytocom=2558#respond' onclick='return addComment.moveForm( "comment-2558", "2558", "respond", "68363" )' aria-label='Répondre à Mascotte'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/siguiri-linsalubrite-bat-son-plein/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://aminata.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='68363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="776d3f2880" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>Videos</span></h4><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/JXgunwfX5kw?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=JXgunwfX5kw" data-playerid="ytcplayer1" data-quality="medium" title="Doussou Condé  invité d'Aminata.com" style="background-image:url(https://i.ytimg.com/vi/JXgunwfX5kw/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=81Gjc5rNMeU" data-playerid="ytcplayer1" data-quality="medium" title="Vidéo Promotionnel Aminata.com" style="background-image:url(https://i.ytimg.com/vi/81Gjc5rNMeU/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Hz8Zj6z0hEI" data-playerid="ytcplayer1" data-quality="medium" title="Investor 1" style="background-image:url(https://i.ytimg.com/vi/Hz8Zj6z0hEI/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=i8e90ZSdQNw" data-playerid="ytcplayer1" data-quality="medium" title="Interview Hadja Adama Kouyaté" style="background-image:url(https://i.ytimg.com/vi/i8e90ZSdQNw/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">21</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UC4WLEW4UroYcoEV818Xz9Vw" data-wid="1" data-playlist="UU4WLEW4UroYcoEV818Xz9Vw" data-token="CAQQAA">
						Next»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UU4WLEW4UroYcoEV818Xz9Vw" class="ytcmore" >
					Show more videos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside><aside class="td_block_template_1 widget widget_sp_image"><h4 class="block-title"><span>Cellcom_Guinee</span></h4><a href="https://www.facebook.com/notes/cellcom-guin%C3%A9e/bam/1822288107811221/" target="_blank" class="widget_sp_image-image-link" title="Cellcom_Guinee"><img width="336" height="280" alt="Cellcom_Guinee" class="attachment-full aligncenter" style="max-width: 100%;" src="https://aminata.com/wp-content/uploads/2017/09/Cellcom_Aminata-336x280.gif" /></a><div class="widget_sp_image-description" ><p>Cellcom_Guinee</p>
<p></br><br />
 <a href="https://apetitprix.fr"> Lit, canapé, Hôte de cuisine...</a></p>
</div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aminata.com/"><img class="td-retina-data" src="https://aminata.com/wp-content/uploads/2017/01/AMINATA.COM_.png" data-retina="https://aminata.com/wp-content/uploads/2017/01/AMINATA.COM_.png" alt="Aminata.com" title="Aminata.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Aminata.com "Les nouvelles de la République de Guinée" site d'information. Abonnez-vous gratuitement à la Newsletter http://eepurl.com/bgcqlr
AMINATA.COM SIÈGE KOLOMA ARRET Marché koloma ROUTE DE PRINCE BP: 6508 Conakry
Mobile : 973-477-6624 USA Guinée : 224-664-328170 / 623 52 6 27 
Régie Publicitaire : kindy@aminata.com +224 656 0287 25 Conakry +336 98 48 57 52 France <div class="footer-email-wrap">Contactez-nous: <a href="mailto:amadou@aminata.com">amadou@aminata.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Aminatacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:amadou@aminata.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://aminata.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://join.skype.com/ggUclu7QgcAZ" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Aminatacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/amadou61" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-60337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-60337"><a href="https://aminata.com/boostez-votre-activite-grace-aux-annonces-video-aminata/">Boostez votre activité</a></li>
<li id="menu-item-60339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60339"><a href="https://aminata.com/temoignez-signalez-reagissez-sur-aminata/">Témoignez signalez</a></li>
<li id="menu-item-60338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60338"><a href="https://aminata.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-61227" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61227"><a href="https://conakrylemag.com">Conakry</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Aminata.com 2002- 2017 - 1er site information en Guinée www.aminata.com 					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="JsRlKlcOTzSh" class="sbkmgfBShiNk" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"google-ads,.adsense","anOptionCookie":"1","anOptionCookieLife":"360","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"0","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 221,51,51,0.95 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock d\u00e9tect\u00e9 !<\/strong><\/p>\n<p>Merci d'ajouter <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\">www.getadmiral.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"sbkmgfBShiNk-default\">\n\t<h1 style=\"\">Il semble que vous utilisiez un bloqueur de publicit\u00e9s !<\/h1>\n\t<p>Nous n'avons pas de banni\u00e8re Flash, de pubs anim\u00e9es, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.<\/p>\n<p>Nous avons besoin de financements pour garder notre site en vie et ils proviennent presque exclusivement de la publicit\u00e9.<\/p>\n<p><strong>Merci d'ajouter <a title=\"Aminata\" href=\"https:\/\/aminata.com\" target=\"_blank\" rel=\"noopener\">aminata.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel.<\/strong><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5a218232e8199
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/aminata.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aminata.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=35406ace9e05763bb2a28288a161ad58'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/aminata.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aminata.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://aminata.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://aminata.com/wp-includes/js/comment-reply.min.js?ver=35406ace9e05763bb2a28288a161ad58'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"2c46aa64ff","ajaxurl":"https:\/\/aminata.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aminata.com/wp-content/uploads/LbHUcATOwdSq/TrFbAsljblpM.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://aminata.com/wp-includes/js/wp-embed.min.js?ver=35406ace9e05763bb2a28288a161ad58'></script>
<script async="async" type='text/javascript' src='https://aminata.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=35406ace9e05763bb2a28288a161ad58'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"https:\/\/aminata.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aminata.com/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=35406ace9e05763bb2a28288a161ad58'></script>
<script type='text/javascript' src='https://aminata.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=35406ace9e05763bb2a28288a161ad58'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[68363]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://aminata.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://aminata.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.google.com/intl/fr/policies/technologies/cookies/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">En savoir plus</a>
				</div>
			</div>
<script>

window.onload = function() {

// Delay to allow the async Google Ads to load
setTimeout(function() {

// Get the first AdSense ad unit on the page
var ad = document.querySelector(« ins.adsbygoogle »);

// If the ads are not loaded, track the event
if (ad && ad.innerHTML.replace(/\s/g, «  »).length == 0) {

if (typeof ga !== ‘undefined’) {

// Log an event in Universal Analytics
// but without affecting overall bounce rate
ga(‘send’, ‘event’, ‘Adblock’, ‘Yes’, {‘nonInteraction’: 1});

} else if (typeof _gaq !== ‘undefined’) {

// Log a non-interactive event in old Google Analytics
_gaq.push([‘_trackEvent’, ‘Adblock’, ‘Yes’, undefined, undefined, true]);

}
}
}, 2000); // Run ad block detection 2 seconds after page load
};

</script>

</body>
</html>