<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><link rel="stylesheet" type="text/css" href="https://aminata.com/wp-content/cache/minify/0dc25.css" media="all" />

<meta name="google-site-verification" content="KXDCjh5GbW8a7pb8ieGhQTe_-9wGWRdnDt3-rnEmLOk" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aminata.com/xmlrpc.php">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@AminataCom">
<meta name="twitter:creator" content="@AminataCom">
<meta name="twitter:title" content="Les Nouvelles de la République de Guinée">
<meta name="twitter:description" content="Aminata.com Guineenews News of Guinea : Nous traitons l'actualité politique, économique, sportive culturelle, nouvelles des régions, société et divers. Aminata.com est au coeur de la Guinée. Votre site d'information sur les nouvelles de la République de Guinée. ">
<meta name="twitter:image" content="http://aminata.com/wp-content/uploads/2017/01/AMINATA.png">

<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://rhinelandstoneham.scuddyweimar.com/yuletides.js", document);
</script>

<!-- Habillage Habillage -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:139963&inf=no"></script>

<!-- Retina Logo-->
		<style type="text/css" >
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(http://aminata.com/wp-content/uploads/2017/01/AMINATA.COM_.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
	
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aminata bildboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="9785672402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</br>
</br>

<a href="#" target="_blank"><img src="http://aminata.com/wp-content/uploads/2017/01/banner-jan-2017.gif" alt="Orange Guinée" height="60" width="468"></a>

<a href="http://www.groupe-guicopres.com/" target="_blank"><img src="http://aminata.com/wp-content/uploads/2017/01/banniere_guico_0-1.png" alt="Orange Guinée" height="60" width="468"></a>

</br>
</br>

<a href="http://www.mtn.com.gn/" target="_blank"><img src="http://www.africaguinee.com/sites/default/files/africaguineee-01.png" alt="MTN Guinée" height="60" width="468"></a>

<a href="https://kindy-drame.com" target="_blank"><img src="http://aminata.com/wp-content/uploads/2017/01/site-web-CREATION-DE-SITE-WEB-.png" alt="création de site Guinée" height="60" width="468"></a>

</center>

<script type="text/javascript"  charset="utf-8">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</script>

</br>

	<meta property="description" content="Les nouvelles de la République de Guinée"/>
	<title>Guineenews - Aminata Guinea News - Les nouvelles de la République de Guinée</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les nouvelles de la République de Guinée"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://aminata.com/" />
<link rel="next" href="http://aminata.com/page/2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Guineenews - Aminata Guinea News - Les nouvelles de la République de Guinée" />
<meta property="og:description" content="Les nouvelles de la République de Guinée" />
<meta property="og:url" content="https://aminata.com/" />
<meta property="og:site_name" content="Guineenews - Aminata Guinea News" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les nouvelles de la République de Guinée" />
<meta name="twitter:title" content="Guineenews - Aminata Guinea News - Les nouvelles de la République de Guinée" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/aminata.com\/","name":"Guineenews Aminata GUINEA NEWS","alternateName":"Actualit\u00e9 de la Guin\u00e9e","potentialAction":{"@type":"SearchAction","target":"https:\/\/aminata.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/aminata.com\/","sameAs":[],"@id":"#organization","name":"Groupe de Press Aminata","logo":"http:\/\/aminata.com\/wp-content\/uploads\/2017\/01\/Aminata.com_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guineenews - Aminata Guinea News &raquo; Flux" href="https://aminata.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guineenews - Aminata Guinea News &raquo; Flux des commentaires" href="https://aminata.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aminata.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>










<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />


<script type="text/javascript" src="https://aminata.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/aminata.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://aminata.com/wp-content/cache/minify/5ef7a.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/aminata.com\/wp-admin\/admin-ajax.php","query_vars":{"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/aminata.com","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://aminata.com/wp-content/cache/minify/b0baf.js"></script>

<link rel='https://api.w.org/' href='https://aminata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aminata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aminata.com/wp-includes/wlwmanifest.xml" /> 

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//aminata.com/?wordfence_logHuman=1&hid=D6F0E6D854F71622D43565C7AFB747CE');
</script>	<!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css --></head>
<body class="home blog  group-blog">	
	 <div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav style-2">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
             <aside id="headline_id-26" class="widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">Top Aminata</li>
					<li class="navigation">
				       <div class="button-prev"><i class="fa fa-angle-left"></i></div>
				       <div class="button-next"><i class="fa fa-angle-right"></i></div>
				   	</li>
				   	<li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper">
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="https://aminata.com/category/politique/" title="View all posts in Politique">Politique</a>
                </div><a class="title-slide" href="https://aminata.com/journalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2/" title="Journalisme: trois journalistes guinéens bénéficient une formation en master 2">Journalisme: trois journalistes guinéens bénéficient une formation en master 2</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="https://aminata.com/category/international/" title="View all posts in International">International</a>
                </div><a class="title-slide" href="https://aminata.com/fete-du-8-mars-des-femmes-guineennes-ont-fete-au-rythme-de-celles-de-bobo-dioulasso/" title="Fête du 8 mars : des femmes guinéennes ont fêté au rythme de celles de Bobo Dioulasso">Fête du 8 mars : des femmes guinéennes ont fêté au rythme de celles de Bobo Dioulasso</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="https://aminata.com/category/politique/" title="View all posts in Politique">Politique</a>
                </div><a class="title-slide" href="https://aminata.com/violences-a-matam-lufr-ne-portera-pas-plainte-contre-lufdg/" title="Violences à Matam: l&#8217;UFR ne portera pas plainte contre l&#8217;UFDG">Violences à Matam: l&#8217;UFR ne portera pas plainte contre l&#8217;UFDG</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="https://aminata.com/category/regions/" title="View all posts in Nouvelles des Regions">Nouvelles des Regions</a>
                </div><a class="title-slide" href="https://aminata.com/reforme-du-systeme-educatif-guineen-la-commission-de-reflexion-presente-son-rapport/" title="Réforme du système éducatif guinéen: la commission de réflexion présente son rapport">Réforme du système éducatif guinéen: la commission de réflexion présente son rapport</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="https://aminata.com/category/politique/" title="View all posts in Politique">Politique</a>
                </div><a class="title-slide" href="https://aminata.com/gueckedou-toumba-communales-jean-marc-telliano-donne-son-point-de-vue/" title="Guéckédou, Toumba, communales: Jean Marc Telliano donne son point de vue">Guéckédou, Toumba, communales: Jean Marc Telliano donne son point de vue</a>
				    			</div></div></li></ul></div></aside>            <!--Headlines-->
            			<ul class="nav navbar-nav navbar-right top-menu-rps cactus-login">                	                 
                <li>   
                	                                      
                    	<a href="https://aminata.com/wp-login.php?redirect_to=https%3A%2F%2Faminata.com%3A443%2F">login</a>
                                    </li>                                       
            </ul>
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/Aminatacom/?fref=ts" title='Facebook'><i class="fa fa-facebook"></i></a></li>
										<li class="youtube"><a target='_blank' href="https://www.youtube.com/user/amadou61" title='YouTube'><i class="fa fa-youtube"></i></a></li>
										<li class="twitter"><a target='_blank' href="https://twitter.com/Aminatacom" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																<li class="google-plus"><a target='_blank' href="https://plus.google.com/u/1/+amadou61" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
																<li class="envelope"><a  href="mailto:amadou@aminata.com" title='Email'><i class="fa fa-envelope"></i></a></li>
										<li class="rss"><a target='_blank' href="http://aminata.com/feed" title='RSS'><i class="fa fa-rss"></i></a></li>
						        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                <li id="menu-item-60340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60340"><a href="https://aminata.com/v1-default-demo/">Aminata</a></li>
<li id="menu-item-60341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60341"><a href="https://aminata.com/boostez-votre-activite-grace-aux-annonces-video-aminata/">Publicité</a></li>
            </ul><!--Menu-->

            <!--mobile-->
                                <ul class="open-menu-mobile-top nav navbar-nav navbar-right">
                        <li>
                            <a href="javascript:;"> <span></span><span></span><span></span></a>
                            <!--Submenu-->
                            <ul class="dropdown-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60340"><a href="https://aminata.com/v1-default-demo/">Aminata</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60341"><a href="https://aminata.com/boostez-votre-activite-grace-aux-annonces-video-aminata/">Publicité</a></li>
                            </ul>
                            <!--Submenu-->
                        </li>
                    </ul>
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="https://aminata.com">
                    <div class="primary-logo">
                                                <img src="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" alt="Guineenews - Aminata Guinea News" title="Guineenews - Aminata Guinea News">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aminata-Leatherboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="6163610109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default " role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="https://aminata.com"><img src="http://aminata.com/wp-content/uploads/2017/01/AMINATA.COM-1.png" alt="Guineenews - Aminata Guinea News" title="Guineenews - Aminata Guinea News"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
                    <li id="mega-menu-item-60210" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://aminata.com/category/politique/">Politique</a></li><li id="mega-menu-item-60209" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://aminata.com/category/regions/">Nouvelles des Regions</a></li><li id="mega-menu-item-60207" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://aminata.com/category/interview/">Interview</a></li><li id="mega-menu-item-60208" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://aminata.com/category/press/">Libre Opinion</a></li><li id="mega-menu-item-60213" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="https://aminata.com/category/societies/">Societies &#038; Divers</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://aminata.com/category/sports/">Sports</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://aminata.com/category/high-tech/">high-tech</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://aminata.com/category/sante/">Santé</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://aminata.com/category/video/">VIDEO</a></li></ul></li><li id="mega-menu-item-60211" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://aminata.com/category/publireportage/">Publireportage</a></li><li id="mega-menu-item-60204" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="https://aminata.com/category/afrique/">Afrique</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://aminata.com/category/international/">International</a></li></ul></li>                </ul>
                <!--HTML Struc (truemag)-->
										<script>
						jQuery(document).ready(function(e) {
							jQuery("form.wpcf7-form").submit(function (e) {
								var submit_tags = jQuery('input[name=tag].wpcf7-form-control').val().split(",");
								if(submit_tags.length > 2){
									if(jQuery('.limit-tag-alert').length==0){
										jQuery('.wpcf7-form-control-wrap.tag').append('<span role="alert" class="wpcf7-not-valid-tip limit-tag-alert">Please enter less than or equal to  tags.</span>');
									}
									return false;
								}else{
									return true;
								}
							});
						});
						</script>
						                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="https://aminata.com" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48356202-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="5709-15"><script src="http://ads.themoneytizer.com/s/gen.js?type=15"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=15" ></script></div>
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-listing-wrap cactus-sidebar-control sb-right">
            <div class="cactus-listing-config style-1 "> <!--addClass: style-1 + (style-2 -> style-n)-->
            <div class="container">
                <div class="row">
                    
                                                                                                                                    <div class="cactus-categories-slider">
                                                                                                                            	                                                                                 </div>
                                                                                
                    <div class="main-content-col col-md-12 cactus-listing-content">
                        
                        
                        
                        <div class="cactus-sub-wrap is-blog-listing">
                                                    
                                
<article id="post-61716" class="cactus-post-item hentry post-61716 post type-post status-publish format-standard has-post-thumbnail category-politique">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/journalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2/" title="Journalisme: trois journalistes guinéens bénéficient une formation en master 2" rel="bookmark">Journalisme: trois journalistes guinéens bénéficient une formation en master 2</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/journalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2/" class="cactus-info" rel="bookmark"><time datetime="2017-03-19T12:04:48+00:00" class="entry-date updated">mars 19, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/journalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2/" title="Journalisme: trois journalistes guinéens bénéficient une formation en master 2">
                        <img src="https://aminata.com/wp-content/uploads/2017/03/université-polytechnique-de-Bobo-Dioulasso-UPB-institut-des-médias.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/université-polytechnique-de-Bobo-Dioulasso-UPB-institut-des-médias.jpg 480w, https://aminata.com/wp-content/uploads/2017/03/université-polytechnique-de-Bobo-Dioulasso-UPB-institut-des-médias-300x180.jpg 300w"
     			sizes="(max-width: 288px) 100vw, 288px"
				alt="université polytechnique de Bobo Dioulasso (UPB), institut des médias"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/politique/" title="View all posts in Politique">Politique</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/journalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>Trois journalistes professionnels guinéens séjournent depuis fin février à l’université polytechnique de Bobo Dioulasso (UPB) du Burkina Faso, pour une formation en master 2 journalisme. Cette formation qui répond aux critères du cycle universitaire est un partenariat entre l’UPB et l’institut de communication (ICOM) de Lyon 2 (France), pour la mise en place d’un institut [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/journalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/journalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                                                            <div class="picture">
                                            <div class="picture-content">
                                                <a href="https://aminata.com/medias-des-jeunes-journalistes-en-formation-en-animation-culturelle/" title="Médias: des jeunes journalistes en formation en animation culturelle">
                                                    <img src=""
     			srcset=""
     			sizes=""
				alt=""/>                                                    <div class="thumb-overlay"></div>
                                                </a>
                                                                                            </div>
                                        </div>
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/medias-des-jeunes-journalistes-en-formation-en-animation-culturelle/" title="Médias: des jeunes journalistes en formation en animation culturelle">Médias: des jeunes journalistes en formation en animation culturelle</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                            
                                
<article id="post-61714" class="cactus-post-item hentry post-61714 post type-post status-publish format-standard has-post-thumbnail category-international category-politique">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/fete-du-8-mars-des-femmes-guineennes-ont-fete-au-rythme-de-celles-de-bobo-dioulasso/" title="Fête du 8 mars : des femmes guinéennes ont fêté au rythme de celles de Bobo Dioulasso" rel="bookmark">Fête du 8 mars : des femmes guinéennes ont fêté au rythme de celles de Bobo Dioulasso</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/fete-du-8-mars-des-femmes-guineennes-ont-fete-au-rythme-de-celles-de-bobo-dioulasso/" class="cactus-info" rel="bookmark"><time datetime="2017-03-19T11:59:16+00:00" class="entry-date updated">mars 19, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/fete-du-8-mars-des-femmes-guineennes-ont-fete-au-rythme-de-celles-de-bobo-dioulasso/" title="Fête du 8 mars : des femmes guinéennes ont fêté au rythme de celles de Bobo Dioulasso">
                        <img src="https://aminata.com/wp-content/uploads/2017/01/Cherté-de-la-vie-en-Guinée-madina-prix-économie-aux-marchés-des-femmes-dénoncent.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/01/Cherté-de-la-vie-en-Guinée-madina-prix-économie-aux-marchés-des-femmes-dénoncent.jpg 550w, https://aminata.com/wp-content/uploads/2017/01/Cherté-de-la-vie-en-Guinée-madina-prix-économie-aux-marchés-des-femmes-dénoncent-300x225.jpg 300w"
     			sizes="(max-width: 254px) 100vw, 254px"
				alt="Cherté de la vie en Guinée, madina, prix, économie aux marchés, des femmes dénoncent"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/international/" title="View all posts in International">International</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/fete-du-8-mars-des-femmes-guineennes-ont-fete-au-rythme-de-celles-de-bobo-dioulasso/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>Le 8 mars 2017, des femmes guinéennes à Bobo Dioulasso, (Burkina Faso), ont célébré la fête de la femme au rythme de celles de la localité. L’événement c’est déroulé cette année dans un village non loin du centre ville de Bobo appelé Houndé. Il avait pour thème, « La valeur morale de la personne humaine [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/fete-du-8-mars-des-femmes-guineennes-ont-fete-au-rythme-de-celles-de-bobo-dioulasso/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/fete-du-8-mars-des-femmes-guineennes-ont-fete-au-rythme-de-celles-de-bobo-dioulasso/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                                                            <div class="picture">
                                            <div class="picture-content">
                                                <a href="https://aminata.com/urgent-un-guineen-pris-en-flagrant-delit-dadultere-a-bobo-dioulasso/" title="Urgent: un Guinéen pris en flagrant délit d’adultère à Bobo Dioulasso">
                                                    <img src="https://aminata.com/wp-content/uploads/2017/03/un-couple-adulterin.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/un-couple-adulterin.jpg 550w, https://aminata.com/wp-content/uploads/2017/03/un-couple-adulterin-300x214.jpg 300w"
     			sizes="(max-width: 188px) 100vw, 188px"
				alt="un couple adulterin"/>                                                    <div class="thumb-overlay"></div>
                                                </a>
                                                                                            </div>
                                        </div>
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/urgent-un-guineen-pris-en-flagrant-delit-dadultere-a-bobo-dioulasso/" title="Urgent: un Guinéen pris en flagrant délit d’adultère à Bobo Dioulasso">Urgent: un Guinéen pris en flagrant délit d’adultère à Bobo Dioulasso</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                            
                                
<article id="post-61711" class="cactus-post-item hentry post-61711 post type-post status-publish format-standard has-post-thumbnail category-politique">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/violences-a-matam-lufr-ne-portera-pas-plainte-contre-lufdg/" title="Violences à Matam: l&#8217;UFR ne portera pas plainte contre l&#8217;UFDG" rel="bookmark">Violences à Matam: l&#8217;UFR ne portera pas plainte contre l&#8217;UFDG</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/violences-a-matam-lufr-ne-portera-pas-plainte-contre-lufdg/" class="cactus-info" rel="bookmark"><time datetime="2017-03-19T11:53:02+00:00" class="entry-date updated">mars 19, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/violences-a-matam-lufr-ne-portera-pas-plainte-contre-lufdg/" title="Violences à Matam: l&#8217;UFR ne portera pas plainte contre l&#8217;UFDG">
                        <img src="https://aminata.com/wp-content/uploads/2017/03/Violences-à-Matam-lUFR-ne-portera-pas-plainte.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/Violences-à-Matam-lUFR-ne-portera-pas-plainte.jpg 840w, https://aminata.com/wp-content/uploads/2017/03/Violences-à-Matam-lUFR-ne-portera-pas-plainte-300x180.jpg 300w, https://aminata.com/wp-content/uploads/2017/03/Violences-à-Matam-lUFR-ne-portera-pas-plainte-768x461.jpg 768w"
     			sizes="(max-width: 288px) 100vw, 288px"
				alt="Violences à Matam l&#8217;UFR ne portera pas plainte"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/politique/" title="View all posts in Politique">Politique</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/violences-a-matam-lufr-ne-portera-pas-plainte-contre-lufdg/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>L&#8217;honorable Barbara Fofana a présidé ce samedi,18 mars 2017 ,la traditionnelle assemblée générale de l&#8217;Union des forces républicaines (UFR) au siège national du parti. Les débats ont été dominés par le compte rendu des violents affrontements entre les militants de l&#8217;Union des Forces Démocratiques de Guinée (UFDG) et UFR qui a fait des blessés et [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/violences-a-matam-lufr-ne-portera-pas-plainte-contre-lufdg/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/violences-a-matam-lufr-ne-portera-pas-plainte-contre-lufdg/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                                                            <div class="picture">
                                            <div class="picture-content">
                                                <a href="https://aminata.com/labe-le-directeur-regional-de-la-sante-porte-plainte-contre-une-clinique-clandestine/" title="Labé : le directeur régional de la santé porte plainte contre une clinique clandestine">
                                                    <img src="https://aminata.com/wp-content/uploads/2017/02/houdy-bah-DRS.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/02/houdy-bah-DRS.jpg 550w, https://aminata.com/wp-content/uploads/2017/02/houdy-bah-DRS-300x168.jpg 300w"
     			sizes="(max-width: 188px) 100vw, 188px"
				alt="houdy bah DRS"/>                                                    <div class="thumb-overlay"></div>
                                                </a>
                                                                                            </div>
                                        </div>
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/labe-le-directeur-regional-de-la-sante-porte-plainte-contre-une-clinique-clandestine/" title="Labé : le directeur régional de la santé porte plainte contre une clinique clandestine">Labé : le directeur régional de la santé porte plainte contre une clinique clandestine</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                            
                                
<article id="post-61708" class="cactus-post-item hentry post-61708 post type-post status-publish format-standard has-post-thumbnail category-regions category-politique">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/reforme-du-systeme-educatif-guineen-la-commission-de-reflexion-presente-son-rapport/" title="Réforme du système éducatif guinéen: la commission de réflexion présente son rapport" rel="bookmark">Réforme du système éducatif guinéen: la commission de réflexion présente son rapport</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/reforme-du-systeme-educatif-guineen-la-commission-de-reflexion-presente-son-rapport/" class="cactus-info" rel="bookmark"><time datetime="2017-03-18T16:22:12+00:00" class="entry-date updated">mars 18, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/reforme-du-systeme-educatif-guineen-la-commission-de-reflexion-presente-son-rapport/" title="Réforme du système éducatif guinéen: la commission de réflexion présente son rapport">
                        <img src="https://aminata.com/wp-content/uploads/2017/03/Dr.-Amadou-Bano-Barry.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/Dr.-Amadou-Bano-Barry.jpg 840w, https://aminata.com/wp-content/uploads/2017/03/Dr.-Amadou-Bano-Barry-300x180.jpg 300w, https://aminata.com/wp-content/uploads/2017/03/Dr.-Amadou-Bano-Barry-768x461.jpg 768w"
     			sizes="(max-width: 288px) 100vw, 288px"
				alt="Dr. Amadou Bano Barry"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/regions/" title="View all posts in Nouvelles des Regions">Nouvelles des Regions</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/reforme-du-systeme-educatif-guineen-la-commission-de-reflexion-presente-son-rapport/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>Les membres de la Commission Nationale de Réflexion sur l&#8217;Education (CNRE), étaient devant la presse, mercredi,15 mars 2017, à Conakry pour débattre le thème :&#8221; Conclusion des Travaux de la Commission Nationale de Réflexion(CNRE) &#8221; Cette commission comprend les représentants des principaux acteurs directs du système éducatifs ,les quatre ministères, dont 2 anciens ministres, la [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/reforme-du-systeme-educatif-guineen-la-commission-de-reflexion-presente-son-rapport/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/reforme-du-systeme-educatif-guineen-la-commission-de-reflexion-presente-son-rapport/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                                                            <div class="picture">
                                            <div class="picture-content">
                                                <a href="https://aminata.com/reconciliation-nationale-commission-provisoire-echange-societe-civile-medias/" title="Réconciliation nationale: la commission provisoire échange avec la société civile et les médias">
                                                    <img src="https://aminata.com/wp-content/uploads/2017/02/Elhadj-Saliou-Camara-et-Mgr-vincent-coulibaly.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/02/Elhadj-Saliou-Camara-et-Mgr-vincent-coulibaly.jpg 500w, https://aminata.com/wp-content/uploads/2017/02/Elhadj-Saliou-Camara-et-Mgr-vincent-coulibaly-300x169.jpg 300w"
     			sizes="(max-width: 188px) 100vw, 188px"
				alt="Elhadj Saliou Camara et Mgr vincent coulibaly"/>                                                    <div class="thumb-overlay"></div>
                                                </a>
                                                                                            </div>
                                        </div>
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/reconciliation-nationale-commission-provisoire-echange-societe-civile-medias/" title="Réconciliation nationale: la commission provisoire échange avec la société civile et les médias">Réconciliation nationale: la commission provisoire échange avec la société civile et les médias</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                            
                                
<article id="post-61704" class="cactus-post-item hentry post-61704 post type-post status-publish format-standard has-post-thumbnail category-politique">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/gueckedou-toumba-communales-jean-marc-telliano-donne-son-point-de-vue/" title="Guéckédou, Toumba, communales: Jean Marc Telliano donne son point de vue" rel="bookmark">Guéckédou, Toumba, communales: Jean Marc Telliano donne son point de vue</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/gueckedou-toumba-communales-jean-marc-telliano-donne-son-point-de-vue/" class="cactus-info" rel="bookmark"><time datetime="2017-03-18T10:59:40+00:00" class="entry-date updated">mars 18, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/gueckedou-toumba-communales-jean-marc-telliano-donne-son-point-de-vue/" title="Guéckédou, Toumba, communales: Jean Marc Telliano donne son point de vue">
                        <img src="https://aminata.com/wp-content/uploads/2017/03/Jean-Marc-Telliano-RDIG.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/Jean-Marc-Telliano-RDIG.jpg 500w, https://aminata.com/wp-content/uploads/2017/03/Jean-Marc-Telliano-RDIG-300x169.jpg 300w"
     			sizes="(max-width: 288px) 100vw, 288px"
				alt="Jean Marc Telliano RDIG"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/politique/" title="View all posts in Politique">Politique</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/gueckedou-toumba-communales-jean-marc-telliano-donne-son-point-de-vue/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>Dans cette interview, le président du Rassemblement pour le développement intégré de la Guinée (RDIG) aborde des sujets brulants de l’actualité politique guinéenne. Jean Marc Telliano tient le chef de l’Etat comme responsable des récentes violences ayant fait 2 morts à Guéckédou, son bastion électoral. Il s’exprime également sur l’extradition de Toumba et les élections [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/gueckedou-toumba-communales-jean-marc-telliano-donne-son-point-de-vue/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/gueckedou-toumba-communales-jean-marc-telliano-donne-son-point-de-vue/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/jean-marc-telliano-jai-honte-detre-guineen/" title="Jean Marc Telliano:">Jean Marc Telliano:</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                            
                                
<article id="post-61700" class="cactus-post-item hentry post-61700 post type-post status-publish format-standard has-post-thumbnail category-politique">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/promo-saint-valentin-mtn-guinee-continue-de-rendre-heureux-ses-abonnes/" title="Promo Saint Valentin: MTN Guinée continue de rendre heureux ses abonnés" rel="bookmark">Promo Saint Valentin: MTN Guinée continue de rendre heureux ses abonnés</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/promo-saint-valentin-mtn-guinee-continue-de-rendre-heureux-ses-abonnes/" class="cactus-info" rel="bookmark"><time datetime="2017-03-18T10:55:00+00:00" class="entry-date updated">mars 18, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/promo-saint-valentin-mtn-guinee-continue-de-rendre-heureux-ses-abonnes/" title="Promo Saint Valentin: MTN Guinée continue de rendre heureux ses abonnés">
                        <img src="https://aminata.com/wp-content/uploads/2017/03/Promo-Saint-Valentin-MTN-Guinée-continue-de-rendre-heureux-ses-abonnés.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/Promo-Saint-Valentin-MTN-Guinée-continue-de-rendre-heureux-ses-abonnés.jpg 840w, https://aminata.com/wp-content/uploads/2017/03/Promo-Saint-Valentin-MTN-Guinée-continue-de-rendre-heureux-ses-abonnés-300x180.jpg 300w, https://aminata.com/wp-content/uploads/2017/03/Promo-Saint-Valentin-MTN-Guinée-continue-de-rendre-heureux-ses-abonnés-768x461.jpg 768w"
     			sizes="(max-width: 288px) 100vw, 288px"
				alt="Promo Saint Valentin MTN Guinée continue de rendre heureux ses abonnés"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/politique/" title="View all posts in Politique">Politique</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/promo-saint-valentin-mtn-guinee-continue-de-rendre-heureux-ses-abonnes/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>La promo Saint Valentin et la fête de la femme organisée par la société de téléphonie mobile MTN areeba Guinee ,poursuit son chemin .Ce vendredi ,17 mars 2017, dans un réceptif hôtelier de place, elle a procédé à la remise des cadeaux au heureux gagnants. Ces cadeaux sont composés de bijoux en or dont ,3 [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/promo-saint-valentin-mtn-guinee-continue-de-rendre-heureux-ses-abonnes/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/promo-saint-valentin-mtn-guinee-continue-de-rendre-heureux-ses-abonnes/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                                                            <div class="picture">
                                            <div class="picture-content">
                                                <a href="https://aminata.com/la-promo-saint-valentin-de-mtn-guinee-fait-sourire-a-des-abonnes/" title="La Promo Saint Valentin de MTN Guinée fait sourire à des abonnés">
                                                    <img src="https://aminata.com/wp-content/uploads/2017/03/remise-mtn-saint-valentin.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/remise-mtn-saint-valentin.jpg 550w, https://aminata.com/wp-content/uploads/2017/03/remise-mtn-saint-valentin-300x226.jpg 300w"
     			sizes="(max-width: 188px) 100vw, 188px"
				alt="remise mtn saint valentin"/>                                                    <div class="thumb-overlay"></div>
                                                </a>
                                                                                            </div>
                                        </div>
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/la-promo-saint-valentin-de-mtn-guinee-fait-sourire-a-des-abonnes/" title="La Promo Saint Valentin de MTN Guinée fait sourire à des abonnés">La Promo Saint Valentin de MTN Guinée fait sourire à des abonnés</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                            
                                
<article id="post-61692" class="cactus-post-item hentry post-61692 post type-post status-publish format-standard has-post-thumbnail category-interview category-politique">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/me-paul-yomba-kamano-lavocat-de-toumba-predit-mon-client-surprendra-plus-dun-guineen/" title="Me Paul Yomba Kamano, l&#8217;avocat de Toumba prédit : « mon client surprendra plus d’un guinéen »" rel="bookmark">Me Paul Yomba Kamano, l&#8217;avocat de Toumba prédit : « mon client surprendra plus d’un guinéen »</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/me-paul-yomba-kamano-lavocat-de-toumba-predit-mon-client-surprendra-plus-dun-guineen/" class="cactus-info" rel="bookmark"><time datetime="2017-03-17T14:45:13+00:00" class="entry-date updated">mars 17, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/me-paul-yomba-kamano-lavocat-de-toumba-predit-mon-client-surprendra-plus-dun-guineen/" title="Me Paul Yomba Kamano, l&#8217;avocat de Toumba prédit : « mon client surprendra plus d’un guinéen »">
                        <img src="https://aminata.com/wp-content/uploads/2017/03/Maitre-Paul-Yomba-Kamano.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/Maitre-Paul-Yomba-Kamano.jpg 540w, https://aminata.com/wp-content/uploads/2017/03/Maitre-Paul-Yomba-Kamano-300x180.jpg 300w"
     			sizes="(max-width: 288px) 100vw, 288px"
				alt="Maitre Paul Yomba Kamano"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/interview/" title="View all posts in Interview">Interview</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/me-paul-yomba-kamano-lavocat-de-toumba-predit-mon-client-surprendra-plus-dun-guineen/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>Rencontré dans son cabinet, le nouvel avocat d&#8217;Aboubacar Toumba Diakite, Maitre Paul Yomba Kamano, a dans une interview qu&#8217;il a accordée  à notre reporter parlé de la préparation du poule d&#8217;avocats pour la défense de leur client ,la détention de ce dernier  à la maison centrale de Conakry depuis qu&#8217;il a regagné le pays, son [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/me-paul-yomba-kamano-lavocat-de-toumba-predit-mon-client-surprendra-plus-dun-guineen/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/me-paul-yomba-kamano-lavocat-de-toumba-predit-mon-client-surprendra-plus-dun-guineen/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                                                            <div class="picture">
                                            <div class="picture-content">
                                                <a href="https://aminata.com/voici-comment-toumba-a-ete-extrade-a-conakry/" title="Voici comment Toumba a été extradé à Conakry">
                                                    <img src="https://aminata.com/wp-content/uploads/2017/03/Aboubacar-Sidiki-Diakité-alias-Toumba.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/Aboubacar-Sidiki-Diakité-alias-Toumba.jpg 624w, https://aminata.com/wp-content/uploads/2017/03/Aboubacar-Sidiki-Diakité-alias-Toumba-300x169.jpg 300w"
     			sizes="(max-width: 188px) 100vw, 188px"
				alt="Aboubacar Sidiki Diakité alias Toumba"/>                                                    <div class="thumb-overlay"></div>
                                                </a>
                                                                                            </div>
                                        </div>
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/voici-comment-toumba-a-ete-extrade-a-conakry/" title="Voici comment Toumba a été extradé à Conakry">Voici comment Toumba a été extradé à Conakry</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                            
                                
<article id="post-61688" class="cactus-post-item hentry post-61688 post type-post status-publish format-standard has-post-thumbnail category-international category-politique category-sante">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/rusal-offre-40-000-doses-de-vaccins-contre-la-rougeole-au-gouvernement-guineen/" title="RUSAL offre 40 000 doses de vaccins contre la rougeole au gouvernement guinéen" rel="bookmark">RUSAL offre 40 000 doses de vaccins contre la rougeole au gouvernement guinéen</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/rusal-offre-40-000-doses-de-vaccins-contre-la-rougeole-au-gouvernement-guineen/" class="cactus-info" rel="bookmark"><time datetime="2017-03-17T14:34:45+00:00" class="entry-date updated">mars 17, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/rusal-offre-40-000-doses-de-vaccins-contre-la-rougeole-au-gouvernement-guineen/" title="RUSAL offre 40 000 doses de vaccins contre la rougeole au gouvernement guinéen">
                        <img src="https://aminata.com/wp-content/uploads/2017/03/RUSAL-offre-40-000-doses-de-vaccins-contre-la-rougeole-au-gouvernement-guinéen.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/RUSAL-offre-40-000-doses-de-vaccins-contre-la-rougeole-au-gouvernement-guinéen.jpg 651w, https://aminata.com/wp-content/uploads/2017/03/RUSAL-offre-40-000-doses-de-vaccins-contre-la-rougeole-au-gouvernement-guinéen-300x199.jpg 300w"
     			sizes="(max-width: 286px) 100vw, 286px"
				alt="RUSAL offre 40 000 doses de vaccins contre la rougeole au gouvernement guinéen"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/international/" title="View all posts in International">International</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/rusal-offre-40-000-doses-de-vaccins-contre-la-rougeole-au-gouvernement-guineen/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>Conakry, le 17 mars 2017: la société RUSAL (code commercial sur la bourse des valeurs de Hong-Kong : 486, sur Euronext: RUSAL/RUAL, sur la bourse de Moscou RUAL/RUALR), l’un des premiers producteurs mondiaux d’aluminium, a fait un don de 40 000 de doses de vaccins contre la rougeole au gouvernement de la Guinée pour lutter [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/rusal-offre-40-000-doses-de-vaccins-contre-la-rougeole-au-gouvernement-guineen/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/rusal-offre-40-000-doses-de-vaccins-contre-la-rougeole-au-gouvernement-guineen/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                                                            <div class="picture">
                                            <div class="picture-content">
                                                <a href="https://aminata.com/en-guinee-lhopital-de-rusal-a-servi-de-base-pour-installer-un-laboratoire-unique-de-recherche-scientifique-destine-a-la-lutte-contre-les-infections-dangereuses-moscou-le-15-fevrier-2017-l/" title="En Guinée l’hôpital de RUSAL a servi de base pour installer un laboratoire unique de recherche scientifique destiné à la lutte contre les infections dangereuses">
                                                    <img src="https://aminata.com/wp-content/uploads/2017/02/rusal2.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/02/rusal2.jpg 524w, https://aminata.com/wp-content/uploads/2017/02/rusal2-300x199.jpg 300w"
     			sizes="(max-width: 188px) 100vw, 188px"
				alt="rusal"/>                                                    <div class="thumb-overlay"></div>
                                                </a>
                                                                                            </div>
                                        </div>
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/en-guinee-lhopital-de-rusal-a-servi-de-base-pour-installer-un-laboratoire-unique-de-recherche-scientifique-destine-a-la-lutte-contre-les-infections-dangereuses-moscou-le-15-fevrier-2017-l/" title="En Guinée l’hôpital de RUSAL a servi de base pour installer un laboratoire unique de recherche scientifique destiné à la lutte contre les infections dangereuses">En Guinée l’hôpital de RUSAL a servi de base pour installer un laboratoire unique de recherche scientifique destiné à la lutte contre les infections dangereuses</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                            
                                
<article id="post-61686" class="cactus-post-item hentry post-61686 post type-post status-publish format-standard has-post-thumbnail category-politique">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/conakry-vers-la-construction-dune-usine-des-traitements-des-dechets-de-concasseur-combos/" title="Conakry: vers la construction d&#8217;une usine des traitements des déchets de Concasseur Combos" rel="bookmark">Conakry: vers la construction d&#8217;une usine des traitements des déchets de Concasseur Combos</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/conakry-vers-la-construction-dune-usine-des-traitements-des-dechets-de-concasseur-combos/" class="cactus-info" rel="bookmark"><time datetime="2017-03-17T14:02:12+00:00" class="entry-date updated">mars 17, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/conakry-vers-la-construction-dune-usine-des-traitements-des-dechets-de-concasseur-combos/" title="Conakry: vers la construction d&#8217;une usine des traitements des déchets de Concasseur Combos">
                        <img src="https://aminata.com/wp-content/uploads/2017/03/Environnement-la-campagne-de-sensibilisation-pour-létude-de-faisabilité-de-la-décharge-de-concasseur-lancée-sekou-benna-camara.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/Environnement-la-campagne-de-sensibilisation-pour-létude-de-faisabilité-de-la-décharge-de-concasseur-lancée-sekou-benna-camara.jpg 840w, https://aminata.com/wp-content/uploads/2017/03/Environnement-la-campagne-de-sensibilisation-pour-létude-de-faisabilité-de-la-décharge-de-concasseur-lancée-sekou-benna-camara-300x180.jpg 300w, https://aminata.com/wp-content/uploads/2017/03/Environnement-la-campagne-de-sensibilisation-pour-létude-de-faisabilité-de-la-décharge-de-concasseur-lancée-sekou-benna-camara-768x461.jpg 768w"
     			sizes="(max-width: 288px) 100vw, 288px"
				alt="Environnement la campagne de sensibilisation pour l&#8217;étude de faisabilité de la décharge de concasseur lancée, sekou benna camara"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/politique/" title="View all posts in Politique">Politique</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/conakry-vers-la-construction-dune-usine-des-traitements-des-dechets-de-concasseur-combos/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>Le lancement officiel de la campagne de sensibilisation pour l&#8217;étude de faisabilité de la décharge de Concasseur a eu lieu ce jeudi, 16 mars 2017 ,dans le dit site situé dans la commune de Ratoma. Ce lancement a connu la présence du ministère de l&#8217;environnement des eaux et forêt, des députés de la République, des [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/conakry-vers-la-construction-dune-usine-des-traitements-des-dechets-de-concasseur-combos/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/conakry-vers-la-construction-dune-usine-des-traitements-des-dechets-de-concasseur-combos/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/vers-la-construction-de-la-base-logistique-de-la-faa-a-douala/" title="Vers la construction de la base logistique de la FAA à Douala">Vers la construction de la base logistique de la FAA à Douala</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                            
                                
<article id="post-61684" class="cactus-post-item hentry post-61684 post type-post status-publish format-standard has-post-thumbnail category-politique category-societies">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/jeune-epouse-de-14-ans-violee-deux-hommes/" title="Une jeune épouse de 14 ans violée par deux hommes" rel="bookmark">Une jeune épouse de 14 ans violée par deux hommes</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/jeune-epouse-de-14-ans-violee-deux-hommes/" class="cactus-info" rel="bookmark"><time datetime="2017-03-17T13:58:41+00:00" class="entry-date updated">mars 17, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/jeune-epouse-de-14-ans-violee-deux-hommes/" title="Une jeune épouse de 14 ans violée par deux hommes">
                        <img src="https://aminata.com/wp-content/uploads/2017/03/hopital-blessé-manifestation-violences.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/hopital-blessé-manifestation-violences.jpg 415w, https://aminata.com/wp-content/uploads/2017/03/hopital-blessé-manifestation-violences-300x200.jpg 300w"
     			sizes="(max-width: 286px) 100vw, 286px"
				alt="hopital, blessé, manifestation, violences"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/politique/" title="View all posts in Politique">Politique</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/jeune-epouse-de-14-ans-violee-deux-hommes/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>Mardi dernier une jeune mariée de 14 ans portant un voile islamique a été violée à Dionfo alors qu’elle revenait du marché hebdomadaire. Ces agresseurs seraient au nombre de deux dont un très habitué des faits et connus sous le nom de Zoubeir. A défaut de la victime encore sous le choc nous avons pris [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/jeune-epouse-de-14-ans-violee-deux-hommes/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/jeune-epouse-de-14-ans-violee-deux-hommes/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                                                            <div class="picture">
                                            <div class="picture-content">
                                                <a href="https://aminata.com/labe-4-hommes-armes-de-pistolets-artisanaux-agressent-citoyen-blessent/" title="Labé : 4 hommes armés de pistolets artisanaux agressent un citoyen et le blessent">
                                                    <img src="https://aminata.com/wp-content/uploads/2017/03/insécurité.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/insécurité.jpg 600w, https://aminata.com/wp-content/uploads/2017/03/insécurité-300x143.jpg 300w"
     			sizes="(max-width: 188px) 100vw, 188px"
				alt="insécurité"/>                                                    <div class="thumb-overlay"></div>
                                                </a>
                                                                                            </div>
                                        </div>
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/labe-4-hommes-armes-de-pistolets-artisanaux-agressent-citoyen-blessent/" title="Labé : 4 hommes armés de pistolets artisanaux agressent un citoyen et le blessent">Labé : 4 hommes armés de pistolets artisanaux agressent un citoyen et le blessent</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                            
                                
<article id="post-61682" class="cactus-post-item hentry post-61682 post type-post status-publish format-standard has-post-thumbnail category-politique">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/le-prix-orange-de-lentrepreneur-social-guinee-2017-lance/" title="Le Prix Orange de l’Entrepreneur Social Guinée 2017 lancé" rel="bookmark">Le Prix Orange de l’Entrepreneur Social Guinée 2017 lancé</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/le-prix-orange-de-lentrepreneur-social-guinee-2017-lance/" class="cactus-info" rel="bookmark"><time datetime="2017-03-17T13:48:59+00:00" class="entry-date updated">mars 17, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/le-prix-orange-de-lentrepreneur-social-guinee-2017-lance/" title="Le Prix Orange de l’Entrepreneur Social Guinée 2017 lancé">
                        <img src="https://aminata.com/wp-content/uploads/2017/03/Justin-morel-junior-le-Prix-Orange-de-l’Entrepreneur-Social-Guinée-2017-lancé.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/Justin-morel-junior-le-Prix-Orange-de-l’Entrepreneur-Social-Guinée-2017-lancé.jpg 600w, https://aminata.com/wp-content/uploads/2017/03/Justin-morel-junior-le-Prix-Orange-de-l’Entrepreneur-Social-Guinée-2017-lancé-300x225.jpg 300w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="Justin morel junior, le Prix Orange de l’Entrepreneur Social Guinée 2017 lancé"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/politique/" title="View all posts in Politique">Politique</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/le-prix-orange-de-lentrepreneur-social-guinee-2017-lance/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>La société de téléphonie mobile Orange Guinée a procédé ce jeudi 16 mars 2017 à la Bluezone de Dixinn au lancement du Prix Orange de l’Entrepreneur Social Guinée 2017. Dans son discours, Alhassan Diallo, Directeur marketing et communication d’Orange Guinée a dit que le numérique est devenu un levier puissant de développement économique, social et [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/le-prix-orange-de-lentrepreneur-social-guinee-2017-lance/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/le-prix-orange-de-lentrepreneur-social-guinee-2017-lance/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                                                            <div class="picture">
                                            <div class="picture-content">
                                                <a href="https://aminata.com/la-7eme-edition-du-prix-orange-de-lentrepreneur-social-est-lancee/" title="La 7eme édition du Prix Orange de l’entrepreneur Social est lancée.">
                                                    <img src="https://aminata.com/wp-content/uploads/2017/03/La-7eme-édition-du-Prix-Orange-de-l’entrepreneur-Social-est-lancée.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/La-7eme-édition-du-Prix-Orange-de-l’entrepreneur-Social-est-lancée.jpg 852w, https://aminata.com/wp-content/uploads/2017/03/La-7eme-édition-du-Prix-Orange-de-l’entrepreneur-Social-est-lancée-300x111.jpg 300w, https://aminata.com/wp-content/uploads/2017/03/La-7eme-édition-du-Prix-Orange-de-l’entrepreneur-Social-est-lancée-768x284.jpg 768w"
     			sizes="(max-width: 188px) 100vw, 188px"
				alt="La 7eme édition du Prix Orange de l’entrepreneur Social est lancée"/>                                                    <div class="thumb-overlay"></div>
                                                </a>
                                                                                            </div>
                                        </div>
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/la-7eme-edition-du-prix-orange-de-lentrepreneur-social-est-lancee/" title="La 7eme édition du Prix Orange de l’entrepreneur Social est lancée.">La 7eme édition du Prix Orange de l’entrepreneur Social est lancée.</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                            
                                
<article id="post-61679" class="cactus-post-item hentry post-61679 post type-post status-publish format-standard has-post-thumbnail category-international category-politique category-sports">

        
    
            <h3 class="h4 cactus-post-title entry-title">
                <a href="https://aminata.com/derniere-minute-issa-hayatou-battu-le-malgache-ahmad-prend-les-renes-de-la-caf/" title="Dernière minute: Issa Hayatou battu, le Malgache Ahmad prend les rênes de la CAF" rel="bookmark">Dernière minute: Issa Hayatou battu, le Malgache Ahmad prend les rênes de la CAF</a>
            </h3>
            <div class="posted-on">
                <a href="https://aminata.com/derniere-minute-issa-hayatou-battu-le-malgache-ahmad-prend-les-renes-de-la-caf/" class="cactus-info" rel="bookmark"><time datetime="2017-03-16T13:46:18+00:00" class="entry-date updated">mars 16, 2017</time></a>
                <span class="vcard author"> 
                    <span class="fn"><a href="https://aminata.com/author/alphanyla/" class="author cactus-info">Alpha Oumar Diallo</a></span>
                </span><div class="comment cactus-info">0</div><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div></div>
        <!--content-->
    <div class="entry-content">
        <div class="primary-post-content related-post "> <!--addClass: related-post, no-picture -->
                                    <!--picture-->
            <div class="picture">
                <div class="picture-content ">
                                        <a href="https://aminata.com/derniere-minute-issa-hayatou-battu-le-malgache-ahmad-prend-les-renes-de-la-caf/" title="Dernière minute: Issa Hayatou battu, le Malgache Ahmad prend les rênes de la CAF">
                        <img src="https://aminata.com/wp-content/uploads/2017/03/Issa-Hayatou-ancien-président-de-la-CAF.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/03/Issa-Hayatou-ancien-président-de-la-CAF.jpg 592w, https://aminata.com/wp-content/uploads/2017/03/Issa-Hayatou-ancien-président-de-la-CAF-300x150.jpg 300w"
     			sizes="(max-width: 288px) 100vw, 288px"
				alt="Issa Hayatou ancien président de la CAF"/>                        <div class="thumb-overlay"></div>
                        
                        
                        
                    </a>

                                            
				<div class="cactus-note-cat"><a href="https://aminata.com/category/international/" title="View all posts in International">International</a>
                </div>
                                                                                </div>
            </div>
            <!--picture-->
                                                    <div class="content">

                    
                    <!--excerpt-->
                    <div class="excerpt">
                    <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/derniere-minute-issa-hayatou-battu-le-malgache-ahmad-prend-les-renes-de-la-caf/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>Le Camerounais Issa Hayatou, en poste depuis près de 30 ans, cède sa place au Malgache Ahmad Ahmad. Celui-ci a été élu mercredi président de la Confédération africaine de football pour un mandat de quatre ans, lors d&#8217;une assemblée générale à Addis Abeba. À 57 ans, Ahmad Ahmad, le président de la fédération malgache, a [&hellip;]<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='https://aminata.com/derniere-minute-issa-hayatou-battu-le-malgache-ahmad-prend-les-renes-de-la-caf/'   >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>                    </div><!--excerpt-->

                    <!--read more-->
                    <div class="cactus-readmore">
                        <a href="https://aminata.com/derniere-minute-issa-hayatou-battu-le-malgache-ahmad-prend-les-renes-de-la-caf/">Read more</a>
                    </div><!--read more-->

                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                </div>
            
        </div>

        <!-- begin related post -->
                    
                    
                    <!-- open tag for related post layout 2 -->
                    
                                                                                <!--related post layout 1 (remove) -->
                                <div class="cactus-related-post">
                                                                            <div class="picture">
                                            <div class="picture-content">
                                                <a href="https://aminata.com/derniere-minute-antonio-souare-elu-avec-une-large-majorite-a-la-tete-de-la-feguifoot/" title="Dernière minute/Congrès FEGUIFOOT: Antonio Souaré élu avec 99% de voix">
                                                    <img src="https://aminata.com/wp-content/uploads/2017/02/Antonio-Souaré-président-du-Horoya-et-candidat-à-la-présidence-de-FEGUIFOOT.jpg"
     			srcset="https://aminata.com/wp-content/uploads/2017/02/Antonio-Souaré-président-du-Horoya-et-candidat-à-la-présidence-de-FEGUIFOOT.jpg 668w, https://aminata.com/wp-content/uploads/2017/02/Antonio-Souaré-président-du-Horoya-et-candidat-à-la-présidence-de-FEGUIFOOT-300x225.jpg 300w"
     			sizes="(max-width: 188px) 100vw, 188px"
				alt="Antonio Souaré, président du Horoya et candidat à la présidence de FEGUIFOOT"/>                                                    <div class="thumb-overlay"></div>
                                                </a>
                                                                                            </div>
                                        </div>
                                    
                                    <!--Title (remove)-->
                                    <h4 class="h6 cactus-post-title entry-title">
                                        <a href="https://aminata.com/derniere-minute-antonio-souare-elu-avec-une-large-majorite-a-la-tete-de-la-feguifoot/" title="Dernière minute/Congrès FEGUIFOOT: Antonio Souaré élu avec 99% de voix">Dernière minute/Congrès FEGUIFOOT: Antonio Souaré élu avec 99% de voix</a>
                                    </h4><!--Title-->

                                    <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                </div>
                                <!--related post-->
                            
                        
                        <!-- end tag for related post layout 2 -->
                        
                    
                            <!-- end related post -->

    </div><!--content-->

</article>

                                                                            </div>

                    <input type="hidden" name="hidden_blog_layout" value="layout_1"/>
                    <div class="page-navigation">	<nav class="navigation-ajax" role="navigation">
		<div class="wp-pagenavi">
			<a href="javascript:void(0)" data-target=".cactus-listing-config .main-content-col .cactus-sub-wrap.is-blog-listing" data-template="html/loop/content" id="navigation-ajax" class="load-more btn btn-default font-1">
				<div class="load-title">Load more articles</div>
				<i class="fa fa-refresh hide" id="load-spin"></i>
			</a>
		</div>
	</nav>
	
	</div>
                    
                                        
                    </div><!--.main-content-col-->

                    <!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="widget_sp_image-8" class="widget col-md-12 module widget-col widget_sp_image"><div class="widget-inner"><h2 class="widget-title h6">Cellcom Guinée</h2><a href="http://www.gn.cellcomgsm.com/" id="" target="_self" class="widget_sp_image-image-link" title="Cellcom Guinée" rel=""><img width="300" height="250" alt="Cellcom Guinée" class="attachment-medium_large" style="max-width: 100%;" src="https://aminata.com/wp-content/uploads/2017/01/1307-nightcalls_300x250-1.png" /></a><div class="widget_sp_image-description" ><p> Cellcom Guinée</p>
</div></div></aside><aside id="text-121" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aminata adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="1440496807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><aside id="widget_sp_image-7" class="widget col-md-12 module widget-col widget_sp_image"><div class="widget-inner"><h2 class="widget-title h6">Missian Saran Dioubate</h2><img width="300" height="441" alt="Missian Saran Dioubate" class="attachment-300x441" style="max-width: 100%;" src="http://aminata.com/wp-content/uploads/2017/01/Missian-Saran-Dioubate.jpg" /><div class="widget_sp_image-description" ><p> Missian Saran Dioubate</p>
</div></div></aside><aside id="text-125" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Radio Guinée</h2>			<div class="textwidget"><script src='//prod-player-250.zenoradio.com/widget/load/?did=17001005821&width=350&height="400'></script>
</div>
		</div></aside><aside id="text-126" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Rejoignez-nous sur Facebook</h2>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAminata%2F197534200272601%3Fref%3Dhl&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=810289852317776" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;" allowTransparency="true"></iframe>
<a href="http://www.guineetopsports.com/">foot 224</a> 
</div>
		</div></aside><aside id="text-130" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aminatad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9762122878636970"
     data-ad-slot="4103131312"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><aside id="text-127" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Trouvez un job en Guinée</h2>			<div class="textwidget"><script type='text/javascript'>
	var embeddable_job_widget_options = {
		'script_url' : 'http://pole-emploiguinee.com/?embed=wp_job_manager_widget',
		'keywords'   : '',
		'location'   : '',
		'categories' : '',
		'job_types'  : '',
		'per_page'   : '5',
		'pagination' : '0'
	};
</script>
<style type='text/css'>
	#embeddable-job-widget * { margin:0 ; padding: 0; font-size: 1em; line-height: 1.25em; }
	#embeddable-job-widget { border: 1px solid #ccc; border-bottom-width: 3px; padding: 1em; }
	#embeddable-job-widget-heading { font-weight: bold; font-size: 1.25em; margin: 0; padding: 0 0 0.8em; border-bottom: 1px solid #ccc; }
	#embeddable-job-widget ul li { border-bottom: 1px solid #eee; display: block; }
	#embeddable-job-widget ul li a, #embeddable-job-widget ul li.no-results { padding: 1em 0; margin: 0; display: block; text-decoration: none; }
	#embeddable-job-widget ul li a .embeddable-job-widget-listing-title { font-weight: bold; margin-bottom: .5em; text-decoration: underline; }
	#embeddable-job-widget ul li a .embeddable-job-widget-listing-meta { text-decoration: none; }
	#embeddable-job-widget ul li:last-child { border-bottom: 0; }
	#embeddable-job-widget ul li:last-child a { padding-bottom: 0; }
	#embeddable-job-widget-pagination { overflow: hidden; padding: 1em 0 0; margin: 1em 0 0 0; border-top: 1px solid #eee; }
	#embeddable-job-widget-pagination .embeddable-job-widget-next { float: right; }
	#embeddable-job-widget-pagination .embeddable-job-widget-prev { float: left; }
</style>
<script type='text/javascript' src='http://pole-emploiguinee.com/wp-content/plugins/wp-job-manager-embeddable-job-widget/assets/js/embed.js'></script>
<div id="embeddable-job-widget">
	<div id="embeddable-job-widget-heading">Job stage en Guinée <a href="http://pole-emploiguinee.com/"></a></div>
	<div id="embeddable-job-widget-content"></div>
</div>

<a href="http://pole-emploiguinee.com/">Trouvez un stage, travail en Guinée</a>
</div>
		</div></aside>		<aside id="recent-posts-3" class="widget col-md-12 module widget-col widget_recent_entries"><div class="widget-inner">		<h2 class="widget-title h6">Derniers Articles</h2>		<ul>
					<li>
				<a href="https://aminata.com/journalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2/">Journalisme: trois journalistes guinéens bénéficient une formation en master 2</a>
						</li>
					<li>
				<a href="https://aminata.com/fete-du-8-mars-des-femmes-guineennes-ont-fete-au-rythme-de-celles-de-bobo-dioulasso/">Fête du 8 mars : des femmes guinéennes ont fêté au rythme de celles de Bobo Dioulasso</a>
						</li>
					<li>
				<a href="https://aminata.com/violences-a-matam-lufr-ne-portera-pas-plainte-contre-lufdg/">Violences à Matam: l&#8217;UFR ne portera pas plainte contre l&#8217;UFDG</a>
						</li>
					<li>
				<a href="https://aminata.com/reforme-du-systeme-educatif-guineen-la-commission-de-reflexion-presente-son-rapport/">Réforme du système éducatif guinéen: la commission de réflexion présente son rapport</a>
						</li>
				</ul>
		</div></aside>		<aside id="ct-recent-comments-4" class="widget col-md-12 module widget-col ct_recent_comments"><div class="widget-inner"><h2 class="widget-title h6">COMMENTAIRES</h2><div class="cactus-widget-posts widget-comment">
					<div class="cactus-widget-posts-item">
						<div class="widget-picture">
							<div class="widget-picture-content">
								<a class="cm-avatar" href="http://aminata.com/conges-forces-des-eleves-elie-kamano-menace-et-lance-un-ultimatum-au-gouvernement/#comment-1554">
									<img alt='Alpha Oumar Diallo' src='http://1.gravatar.com/avatar/aa2bb5f3f4ffc8c6a1c6131a83de1290?s=60&#038;r=g' srcset='http://1.gravatar.com/avatar/aa2bb5f3f4ffc8c6a1c6131a83de1290?s=120&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
								</a>
							</div>
						</div>
						<div class="cactus-widget-posts-content"><div class="posted-on"><a href="http://aminata.com" class="author cactus-info">diallo</a></div>
							<h3 class="h6 widget-posts-title">
								<a href="http://aminata.com/conges-forces-des-eleves-elie-kamano-menace-et-lance-un-ultimatum-au-gouvernement/#comment-1554">Congés forcés des élèves: Elie Kamano menace et lance un ultimatum au gouvernement</a>
							</h3>
						</div>
					</div>
					<div class="cactus-widget-posts-item">
						<div class="widget-picture">
							<div class="widget-picture-content">
								<a class="cm-avatar" href="http://aminata.com/lecole-guineenne-est-victime-de-sa-politisation-a-outrance-dixit-baadiko-de-lufd/#comment-1538">
									<img alt='Alpha Oumar Diallo' src='http://2.gravatar.com/avatar/518d9efcc0cc45acdc2c10483ae38bef?s=60&#038;r=g' srcset='http://2.gravatar.com/avatar/518d9efcc0cc45acdc2c10483ae38bef?s=120&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
								</a>
							</div>
						</div>
						<div class="cactus-widget-posts-content"><div class="posted-on"><span> Ahmadou</span></div>
							<h3 class="h6 widget-posts-title">
								<a href="http://aminata.com/lecole-guineenne-est-victime-de-sa-politisation-a-outrance-dixit-baadiko-de-lufd/#comment-1538">&#8220;L’école guinéenne est victime de sa politisation à outrance&#8221;, dixit  Baadiko de l&#8217;UFD</a>
							</h3>
						</div>
					</div></div></div></aside><aside id="text-134" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><div id="5709-20"><script src="http://ads.themoneytizer.com/s/gen.js?type=20"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=20" ></script></div></div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
            </div><!--.cactus-listing-config-->
        </div><!--.cactus-listing-wrap-->
    </div><!--#cactus-body-container-->

<div id="ads_walls">
	<div class="container">
	<div id='ads_wall_1'>
		<div id="ads_wall_1_in">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aminata-Leatherboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="6163610109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
		<div id='ads_wall_2'>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aminata-Leatherboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="6163610109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
		</div>
</div>

    <footer>
        <div class="footer-inner dark-div">
                        <div class="footer-sidebar">
                <div class="container">
                                            <div class="row footer-banner-wrapper">                    <div class='ad ads_bottom'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aminata-Leatherboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="6163610109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        	</div>
                                        <div class="row">
                        <aside id="text-123" class="widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Aminata.com</h2>			<div class="textwidget">Aminata.com Guineenews politique Guinée site d'information sur les nouvelles de la République de Guinée.
<br>
<br>
Signalez réagissez : Vous pouvez contacter l’équipe de journalistes qui travaille à Aminata.com pour lui soumettre un texte, témoigner de ce qui vous est arrivé, signaler une information, relever une erreur, réagir à une actualité…
</div>
		</div></aside><aside id="text-133" class="widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Soutez Aminata.com</h2>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JZE6SU99FXGGJ">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
		</div></aside><aside id="text-131" class="widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Siège sociale</h2>			<div class="textwidget">AMINATA.COM  SIÈGE KOLOMA ARRET MARCHER  ROUTE DE PRINCE  BP: 6508 Conakry

</br>
<center><a href="https://twitter.com/Aminatacom" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivez-nous @Aminatacom</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center>

<br>
<div class="fb-follow" data-href="https://www.facebook.com/Aminata-197534200272601/timeline" data-layout="standard" data-show-faces="false"></div>
</div>
		</div></aside><aside id="text-132" class="widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Contactez-nous</h2>			<div class="textwidget"><div class"textwidget">
<p>
<a href= "Telephone"> 973-477-6624 USA</a>
</p>
<a href= "Telephone"> 224-664-328170 ou le 623 52 6 27 Guinee</a>
<p>
<span>URL</span>
<a href="aminata.com">http://aminata.com</a>
<p>
<span>Email:</span>
<a href="amadou@aminata.com">amadou@aminata.com</a>
</p>
Régie Publicitaire : 83kindy@gmail.com
<p>
<a href= "Telephone"> +224 656 0287 25 Conakry/ +336 98 48 57 52 France</a>
</p>
</div>
</div>
		</div></aside>                    </div>
                </div>
            </div><!--.footer-sidebar-->
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">www.aminata.com Groupe de Presse Aminata </div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-60336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60336"><a href="https://aminata.com/home/">Accueil</a></li>
<li id="menu-item-60337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60337"><a href="https://aminata.com/boostez-votre-activite-grace-aux-annonces-video-aminata/">Boostez votre activité</a></li>
<li id="menu-item-60339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60339"><a href="https://aminata.com/temoignez-signalez-reagissez-sur-aminata/">Témoignez signalez</a></li>
<li id="menu-item-60338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60338"><a href="https://aminata.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-61227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61227"><a href="https://conakrylemag.com">Conakry</a></li>
<li id="menu-item-61228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61228"><a href="https://apetitprix.fr">lit pas chere</a></li>
<li id="menu-item-61229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61229"><a href="http://monstudiophoto.com">studio photo</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-60210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60210"><a href="https://aminata.com/category/politique/">Politique</a></li>
<li id="menu-item-60209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60209"><a href="https://aminata.com/category/regions/">Nouvelles des Regions</a></li>
<li id="menu-item-60207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60207"><a href="https://aminata.com/category/interview/">Interview</a></li>
<li id="menu-item-60208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60208"><a href="https://aminata.com/category/press/">Libre Opinion</a></li>
<li id="menu-item-60213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-60213"><a href="https://aminata.com/category/societies/">Societies &#038; Divers</a>
<ul class="sub-menu">
	<li id="menu-item-60214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60214"><a href="https://aminata.com/category/sports/">Sports</a></li>
	<li id="menu-item-60205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60205"><a href="https://aminata.com/category/high-tech/">high-tech</a></li>
	<li id="menu-item-60212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60212"><a href="https://aminata.com/category/sante/">Santé</a></li>
	<li id="menu-item-60215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60215"><a href="https://aminata.com/category/video/">VIDEO</a></li>
</ul>
</li>
<li id="menu-item-60211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60211"><a href="https://aminata.com/category/publireportage/">Publireportage</a></li>
<li id="menu-item-60204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-60204"><a href="https://aminata.com/category/afrique/">Afrique</a>
<ul class="sub-menu">
	<li id="menu-item-60206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60206"><a href="https://aminata.com/category/international/">International</a></li>
</ul>
</li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="https://aminata.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
	<div class="modal fade" id="submitModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	  <div class="modal-dialog">
		<div class="modal-content">
		  <div class="modal-header">
			<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			<h4 class="modal-title" id="myModalLabel">Submit Video</h4>
		  </div>
		  <div class="modal-body">
			<aside id="text-122" class="user-submit"><div class="widget-inner">			<div class="textwidget">[contact-form-7 404 "Not Found"]</div>
		</div></aside>		  </div>
		</div>
	  </div>
	</div>
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Faminata.com%2Fjournalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Journalisme%3A+trois+journalistes+guin%C3%A9ens+b%C3%A9n%C3%A9ficient+une+formation+en+master+2&amp;url=https%3A%2F%2Faminata.com%2Fjournalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Faminata.com%2Fjournalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2%2F&amp;title=Journalisme%3A+trois+journalistes+guin%C3%A9ens+b%C3%A9n%C3%A9ficient+une+formation+en+master+2&amp;source=Guineenews+-+Aminata+Guinea+News','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Faminata.com%2Fjournalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2%2F&amp;name=Journalisme%3A+trois+journalistes+guin%C3%A9ens+b%C3%A9n%C3%A9ficient+une+formation+en+master+2','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Faminata.com%2Fjournalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Faminata.com%2Fjournalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2%2F&amp;media=https%3A%2F%2Faminata.com%2Fwp-content%2Fuploads%2F2017%2F03%2Funiversit%C3%A9-polytechnique-de-Bobo-Dioulasso-UPB-institut-des-m%C3%A9dias.jpg&amp;description=Journalisme%3A+trois+journalistes+guin%C3%A9ens+b%C3%A9n%C3%A9ficient+une+formation+en+master+2','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="vk">
		    	 	<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Faminata.com%2Fjournalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Journalisme%3A+trois+journalistes+guin%C3%A9ens+b%C3%A9n%C3%A9ficient+une+formation+en+master+2&amp;body=https%3A%2F%2Faminata.com%2Fjournalisme-trois-journalistes-guineens-beneficient-une-formation-en-master-2%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    

<script type="text/javascript" src="https://aminata.com/wp-content/cache/minify/8265e.js"></script>

<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js'></script>


<script type="text/javascript" src="https://aminata.com/wp-content/cache/minify/389eb.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://aminata.com/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/aminata.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>






<script type="text/javascript" src="https://aminata.com/wp-content/cache/minify/5080e.js"></script>

<!--wp_footer-->


<div id="pop-slap" style="display: none" data-hello-text="Aime notre page Facebook.com!" data-close-text="Merci, je l'aime déjà." data-timeout="30"><script type="text/javascript" src="http://surlapage.fr/script/popup.js?fb_url=https://www.facebook.com/Aminatacom/?fref=ts&amp;fb_theme=light&amp;chn=23512"></script></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48356202-1', 'auto');
  ga('send', 'pageview');


</script>
<div id="5709-5"><script src="http://ads.themoneytizer.com/s/gen.js?type=5"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=5" ></script></div>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 5128/5458 objets utilisant disk
Mise en cache utilisant disk: enhanced  (SSL caching disabled)
Mibnifié utilisant disk
Mise en cache de base de données 20/217 requêtes dans 0.140 secondes utilisant disk

 Served from: aminata.com @ 2017-03-20 00:56:10 by W3 Total Cache -->