<!DOCTYPE html>
<html lang="fr-FR" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">              
    <head>
        <meta charset="UTF-8" />                   
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="google-site-verification" content="x-6JY2sWGQcZ0rj4K1VqGR4yrrUIu8qaL0DlZdEWE0g" />
                        
        <link rel="pingback" href="http://aminata.com/xmlrpc.php" />               
		
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/6471d102467384d2484b212b03a24122.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tension entre l’UFDG et NFD : Hadja Halimatou Dalein Diallo pointée du doigt Guineenews actualité Guinée</title>
<meta name="description" content="Guinée aminata.com news politique Guinée site d&#039;information sur les nouvelles de la République de Guinée"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/" />
<link rel="publisher" href="https://plus.google.com/u/0/+amadou61/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tension entre l’UFDG et NFD : Hadja Halimatou Dalein Diallo pointée du doigt Guineenews actualité Guinée" />
<meta property="og:description" content="Guinée aminata.com news politique Guinée site d&#039;information sur les nouvelles de la République de Guinée" />
<meta property="og:url" content="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/" />
<meta property="og:site_name" content="Guineenews - aminata.com" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Aminata/197534200272601?sk=timeline" />
<meta property="article:author" content="https://www.facebook.com/alpha.diallo.94?fref=ts" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2016-12-01T17:19:48+00:00" />
<meta property="fb:app_id" content="1457423694510629" />
<meta property="og:image" content="http://aminata.com/wp-content/uploads/2016/08/hadja-halimatou-dalein-diallo.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Guinée aminata.com news politique Guinée site d&#039;information sur les nouvelles de la République de Guinée" />
<meta name="twitter:title" content="Tension entre l’UFDG et NFD : Hadja Halimatou Dalein Diallo pointée du doigt Guineenews actualité Guinée" />
<meta name="twitter:site" content="@Aminatacom" />
<meta name="twitter:image" content="https://i0.wp.com/aminata.com/wp-content/uploads/2016/08/hadja-halimatou-dalein-diallo.jpg?fit=500%2C280" />
<meta name="twitter:creator" content="@AlphaDiall" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guineenews - aminata.com &raquo; Flux" href="http://aminata.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guineenews - aminata.com &raquo; Flux des commentaires" href="http://aminata.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guineenews - aminata.com &raquo; Tension entre l’UFDG et NFD : Hadja Halimatou Dalein Diallo pointée du doigt Flux des commentaires" href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aminata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8daeeb1cab87775737704154986d44bf"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-weglot-css-css'  href='http://aminata.com/wp-content/plugins/weglot/resources/wp-weglot-css.css?ver=1.4.2' type='text/css' media='' />
<link rel='stylesheet' id='spu-css-css'  href='http://aminata.com/wp-content/plugins/social-popup/spu.css?ver=1.6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://aminata.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-entry_content_font-family-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400&#038;ver=8daeeb1cab87775737704154986d44bf' type='text/css' media='all' />
<link rel='stylesheet' id='css-default-nav-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=8daeeb1cab87775737704154986d44bf' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://aminata.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://aminata.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=8daeeb1cab87775737704154986d44bf' type='text/css' media='all' />
<link rel='stylesheet' id='pas_font-awesome-css'  href='http://aminata.com/wp-content/themes/passion/library/assets/font-awesome/css/font-awesome.css?ver=8daeeb1cab87775737704154986d44bf' type='text/css' media='all' />
<link rel='stylesheet' id='pas_bootstrap-css'  href='http://aminata.com/wp-content/themes/passion/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_flexslider-css'  href='http://aminata.com/wp-content/themes/passion/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_superfish-css'  href='http://aminata.com/wp-content/themes/passion/css/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_prettyPhoto-css'  href='http://aminata.com/wp-content/themes/passion/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_magnific-popup-css'  href='http://aminata.com/wp-content/themes/passion/css/jquery.magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_fotorama-css'  href='http://aminata.com/wp-content/themes/passion/assets/fotorama/fotorama.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_style-css'  href='http://aminata.com/wp-content/themes/passion/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_responsive-css'  href='http://aminata.com/wp-content/themes/passion/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://aminata.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://aminata.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=8daeeb1cab87775737704154986d44bf' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://aminata.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=8daeeb1cab87775737704154986d44bf' type='text/css' media='all' />
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/weglot/resources/wp-weglot-js.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_variable = {"ajax":{"url":"http:\/\/aminata.com\/wp-admin\/admin-ajax.php"},"template":{"post_id":39174},"lightbox":{"prettyPhoto":{"theme":"dark_square","modal":"true","social_tools":"true","opacity":0.7}},"contact":{"address":"AMINATA.COM  SI\u00c9G\u00c9 IMMEUBLE HAMDALLAYE ARRET Tour Eiffel ROUTE DE PRINCE BP : 6508 Conakry En savoir plus sur http:\/\/aminata.com\/contactez-nous Tel  664  328 170 |666622524   CONAKRY GUIN\u00c9E","marker":"http:\/\/aminata.com\/wp-content\/themes\/passion\/images\/marker.png"},"recaptcha":{"status":true},"i18n":{"VIEW":"View","VIEWS":"Views","validate":{"form":{"CHECKING":"Checking","SUBMIT":"Submit","SENDING":"Sending..."},"recaptcha":{"INVALID":"Your captcha is incorrect. Please try again","REQUIRED":"Captcha is required"},"name":{"REQUIRED":"Please enter your name","MINLENGTH":"At least {0} characters required"},"email":{"REQUIRED":"Please enter your email","EMAIL":"Please enter a valid email"},"url":{"REQUIRED":"Please enter your url","URL":"Please enter a valid url"},"message":{"REQUIRED":"Please enter a message","MINLENGTH":"At least {0} characters required"}}}};
var RecaptchaOptions = {"theme":"blackglass"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=1.6.4.3#xfbml=1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.6.4.3'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.6.4.3'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/social-popup/spu.js?ver=1.6.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://aminata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aminata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aminata.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://aminata.com/?p=39174' />
<link rel="alternate" type="application/json+oembed" href="http://aminata.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faminata.com%2Ftension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aminata.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faminata.com%2Ftension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt%2F&#038;format=xml" />
				
					<style type="text/css">
					.spu-button {
		margin-left:15px;
		margin-left: 15px;
		display: inline-table;
		margin-top: 12px;
		vertical-align: middle;
}
#spu-msg-cont {
	border-bottom:1px solid#ccc;
	border-top:1px solid#ccc;
	background-image:linear-gradient(bottom,#D8E7FC 0%,#EBF2FC 65%);
	background-image:-o-linear-gradient(bottom,#D8E7FC 0%,#EBF2FC 65%);
	background-image:-moz-linear-gradient(bottom,#D8E7FC 0%,#EBF2FC 65%);
	background-image:-webkit-linear-gradient(bottom,#D8E7FC 0%,#EBF2FC 65%);
	background-image:-ms-linear-gradient(bottom,#D8E7FC 0%,#EBF2FC 65%);
	background-image:-webkit-gradient(linear,left bottom,left top,color-stop(0,#D8E7FC),color-stop(0.85,#EBF2FC));
	padding:16px;
}
#spu-msg {
	margin:0 0 22px;
}
.step-clear {
	clear:both!important;
}
#spu-title {
	font-family:'Lucida Sans Unicode,Lucida Grande,sans-serif!important;
	font-size:12px;
	padding:12px 0 9px 10px;
	font-size:16px;
}					</style>			
					<script type="text/javascript">
						jQuery(document).ready(function($){
								
						setTimeout( 
						function(){				
							socialPopUP({
								// Configure display of popup
								advancedClose: true,
								opacity: "0.65",
								s_to_close: "0",
								days_no_click: "99",
								segundos : "secondes",
								esperar : "Attendre",
								thanks_msg : "Merci de soutenir notre site",
								thanks_sec : "3",
							})
						}
							,1000								);
						});	
						
						
					</script>
					
	<meta name='Social Share By JM Créa' content='2.2' />
<!-- <meta name="vfb" version="2.9.2" /> -->
<link rel="alternate" hreflang="fr" href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/" />
<link rel="alternate" hreflang="en" href="http://aminata.com/en/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//aminata.com/?wordfence_logHuman=1&hid=5B6F58B0C691567C72A3E22A2E68A607');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" type="image/x-icon"  href="http://aminata.com/wp-content/uploads/2016/08/Logo-aminata.png"><link rel="apple-touch-icon" sizes="60x60" href="http://aminata.com/wp-content/uploads/bfi_thumb/Logo-aminata-muqx2h3mnvmdrum0ytklxrgnzmaxuwsh1d78bds6l4.png"><link rel="apple-touch-icon" sizes="76x76" href="http://aminata.com/wp-content/uploads/bfi_thumb/Logo-aminata-muqx2h3muw87mqbf9uie9xoejzs01lazkuqgi09c6w.png"><link rel="apple-touch-icon" sizes="120x120" href="http://aminata.com/wp-content/uploads/bfi_thumb/Logo-aminata-muqx2h3ne6w8qni9m63b7erom0tx1ypwkfyc082ils.png"><link rel="apple-touch-icon" sizes="152x152" href="http://aminata.com/wp-content/uploads/bfi_thumb/Logo-aminata-muqx2h3ns83wgex287yvvr75qrs1fbqxnf0sdh0ttc.png"><meta name="google-site-verification" content="4/nTX9tlJunbWA4EEC9f1QndlcmJgA9WOfep7IU4fIDI8"><meta name="keywords" content="Africaguinée,Guineanews,aminata.com,guineenews,politiqueguinéenne,sited'informationguinéenne,nouvellesdelaGuinée,actualitéguinéenne,Guinée,Conakry,AfriqueGuinée,nouvelledelaGuinée,GuinéePolitique,actualitéGuinée"><meta name="description" content="Aminata.com guineenews politique Guinée site d'information sur les nouvelles de la République de Guinée."><meta property="og:type" content="Aminata"><meta property="og:description" content="Aminata.com guineenews politique Guinée site d'information sur les nouvelles de la République de Guinée."><meta property="og:site_name" content="Guineenews - aminata.com"><meta property="og:url" content="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/"><meta property="og:title" content="Tension entre l’UFDG et NFD : Hadja Halimatou Dalein Diallo pointée du doigt - par Alpha oumar - In category: Politique - Tagged with:  - Guineenews - aminata.com - Les Nouvelles de la Republique de Guinee, Informations, Educations, Divertissement."><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://i0.wp.com/aminata.com/wp-content/uploads/2016/08/hadja-halimatou-dalein-diallo.jpg?fit=500%2C280"><meta property="og:image" content="http://aminata.com/wp-content/uploads/2014/02/logo2.png"><meta property="place:location:latitude" content="9.566399"><meta property="place:location:longitude" content="--13.633111"><meta name="geo.position" content="9.566399;--13.633111"><meta property="business:contact_data:email" content="amadou@aminata.com"><meta property="business:contact_data:phone_number" content="+224 664  328 170 |666622524"><meta property="business:contact_data:fax_number" content=""><meta property="business:contact_data:street_address" content="AMINATA.COM  SIÉGÉ IMMEUBLE HAMDALLAYE ARRET Tour Eiffel ROUTE DE PRINCE BP : 6508 Conakry En savoir plus sur http://aminata.com/contactez-nous Tel  664  328 170 |666622524   CONAKRY GUINÉE"><meta property="business:contact_data:locality" content="AMINATA.COM  SIÉGÉ IMMEUBLE HAMDALLAYE ARRET Tour Eiffel ROUTE DE PRINCE BP : 6508 Conakry En savoir plus sur http://aminata.com/contactez-nous Tel  664  328 170 |666622524   CONAKRY GUINÉE"><meta property="business:contact_data:postal_code" content="6508"><meta property="business:contact_data:country_name" content="Conakry"><meta name="geo.placename" content="AMINATA.COM  SIÉGÉ IMMEUBLE HAMDALLAYE ARRET Tour Eiffel ROUTE DE PRINCE BP : 6508 Conakry En savoir plus sur http://aminata.com/contactez-nous Tel  664  328 170 |666622524   CONAKRY GUINÉE"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Aminatacom"><meta name="twitter:creator" content="@Aminatacom"><meta name="twitter:title" content="Tension entre l’UFDG et NFD : Hadja Halimatou Dalein Diallo pointée du doigt - par Alpha oumar - In category: Politique - Tagged with:  - Guineenews - aminata.com - Les Nouvelles de la Republique de Guinee, Informations, Educations, Divertissement."><meta name="twitter:description" content="Aminata.com guineenews politique Guinée site d'information sur les nouvelles de la République de Guinée."><meta name="twitter:image" content="https://i0.wp.com/aminata.com/wp-content/uploads/2016/08/hadja-halimatou-dalein-diallo.jpg?fit=500%2C280"><meta name="twitter:image" content="http://aminata.com/wp-content/uploads/2014/02/logo2.png"><meta property="fb:page_id" content="197534200272601"><meta property="fb:app_id" content="810289852317776"><meta property="fb:admins" content="aminata"><link rel="author" href="https://plus.google.com/u/0/114645026727462880168/">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://aminata.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b748747181&wpp_id=39174';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/amp/" /><link rel="icon" href="https://i1.wp.com/aminata.com/wp-content/uploads/2015/09/cropped-Guinee.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/aminata.com/wp-content/uploads/2015/09/cropped-Guinee.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/aminata.com/wp-content/uploads/2015/09/cropped-Guinee.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/aminata.com/wp-content/uploads/2015/09/cropped-Guinee.gif?fit=270%2C270" />
<script src='http://ads.themoneytizer.com/s/gen.js?type=11'></script><script src='http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=11'></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7640188720154147",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9762122878636970",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9762122878636970",
    enable_page_level_ads: true
  });
</script>

    </head>    
    <body class="post-template-default single single-post postid-39174 single-format-standard custom-background kp-sub-page kopa-layout-single-post kopa-hide-position_1 kopa-show-position_4 kopa-hide-position_5 kopa-hide-position_6 kopa-show-position_7 kopa-show-position_8 kopa-show-position_9 kopa-show-position_10 kopa-show-position_11">  
        <div class="wrapper">
			
            <div class="kp-page-header">
                <div class="header-top">
								<div class="kp-headline-wrapper pull-left clearfix">
									<span class="kp-headline-title">Dernières infos</span>
								<div class="kp-headline clearfix">                        
					<dl class="ticker-1 clearfix">
													<dd><a href="http://aminata.com/la-guinee-va-desormais-celebrer-la-fete-de-la-lumiere-le-20-decembre-de-chaque-annee/"><span  class="date updated">décembre 22, 2016</span> - La Guinée va désormais célébrer la fête de la lumière le 20 décembre de chaque année</a></dd>                            
														<dd><a href="http://aminata.com/3eme-mandat-en-guinee-fode-oussou-fofana-met-en-garde-la-rue-va-parler/"><span  class="date updated">décembre 22, 2016</span> - 3ème mandat en Guinée : Fodé Oussou Fofana met en garde, &laquo;&nbsp;la rue va parler&nbsp;&raquo;</a></dd>                            
														<dd><a href="http://aminata.com/dinguiraye-seloumaouverture-dune-station-de-service-shell/"><span  class="date updated">décembre 22, 2016</span> - Dinguiraye (Sélouma) : ouverture d’une station de service Shell</a></dd>                            
														<dd><a href="http://aminata.com/communique-des-heritiers-de-feu-souleymane-camara-relatif-a-la-campagne-de-denigrement-contre-kpc/"><span  class="date updated">décembre 22, 2016</span> - Communiqué des héritiers de feu Souleymane Camara relatif à la campagne de dénigrement contre KPC</a></dd>                            
														<dd><a href="http://aminata.com/alections-communaleslaeopposition-favorable-aun-nouveau-report/"><span  class="date updated">décembre 22, 2016</span> - Élections communales: l’opposition favorable à un nouveau report</a></dd>                            
							                       
					</dl>                    
				</div>                
			</div>
								<ul id="top-menu" class="clearfix"><li id="menu-item-22344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22344"><a>conakry</a></li>
<li id="menu-item-22345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22345"><a href="http://aminata.com/contactez-nous/">Contact</a></li>
<!--Weglot 1.4.2--><li data-wg-notranslate class="wgcurrent wg-li wg-flags fr"><a href="javascript:void(0);" >FR</a></li><li class="wg-li wg-flags en"><a data-wg-notranslate href="/en/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/">EN</a></li></ul>                                                             
                    <div class="clear"></div>
                </div>
                <div class="header-middle">
											<div id="logo-image" class="pull-left">
							<a href="http://aminata.com"><img src="http://aminata.com/wp-content/uploads/2016/08/Logo-aminata.png" alt="Guineenews &#8211; aminata.com"/></a>
						</div>                        
					
											<div id="top-banner" class="pull-right">
															<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48356202-1', 'auto');
  ga('send', 'pageview');

</script>													</div>
					                    <div class="clear"></div>
                </div>                
                <div class="header-bottom">
					<nav id="main-nav" class="pull-left"><ul id="main-menu" class="clearfix"><li class="home-menu-icon"><a class="fa fa-home" href="http://aminata.com" title="Home"></a></li><li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5595"><a href="http://aminata.com/politique/">Politique</a></li>
<li id="menu-item-33502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33502"><a href="http://aminata.com/publireportage/">Publireportage</a>
<ul class="sub-menu">
	<li id="menu-item-33506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33506"><a href="http://aminata.com/communicates/">Communiqués</a></li>
</ul>
</li>
<li id="menu-item-5597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5597"><a href="http://aminata.com/press/">Libre Opinion</a></li>
<li id="menu-item-33503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33503"><a href="http://aminata.com/interview/">Interview</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596"><a href="http://aminata.com/regions/">Nos Regions</a></li>
<li id="menu-item-33505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33505"><a href="http://aminata.com/afrique/">Afrique</a>
<ul class="sub-menu">
	<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33501"><a href="http://aminata.com/international/">International</a></li>
</ul>
</li>
<li id="menu-item-33509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33509"><a href="http://aminata.com/sports/">Sports</a></li>
<li id="menu-item-9712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9712"><a href="http://aminata.com/societies/">Societies &#038; Divers</a>
<ul class="sub-menu">
	<li id="menu-item-33504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33504"><a href="http://aminata.com/sante/">Santé</a></li>
	<li id="menu-item-33507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33507"><a href="http://aminata.com/econnomie/">econnomie</a></li>
</ul>
</li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="http://aminata.com/high-tech/">high-tech</a></li>
<!--Weglot 1.4.2--><li data-wg-notranslate class="wgcurrent wg-li wg-flags fr"><a href="javascript:void(0);" >FR</a></li><li class="wg-li wg-flags en"><a data-wg-notranslate href="/en/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/">EN</a></li></ul><div id="mobile-menu"><span>Menu</span><ul id="toggle-view-menu" class="clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5595"><a href="http://aminata.com/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33502"><a href="http://aminata.com/publireportage/">Publireportage</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33506"><a href="http://aminata.com/communicates/">Communiqués</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5597"><a href="http://aminata.com/press/">Libre Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33503"><a href="http://aminata.com/interview/">Interview</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596"><a href="http://aminata.com/regions/">Nos Regions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33505"><a href="http://aminata.com/afrique/">Afrique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33501"><a href="http://aminata.com/international/">International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33509"><a href="http://aminata.com/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9712"><a href="http://aminata.com/societies/">Societies &#038; Divers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33504"><a href="http://aminata.com/sante/">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33507"><a href="http://aminata.com/econnomie/">econnomie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="http://aminata.com/high-tech/">high-tech</a></li>
<!--Weglot 1.4.2--><li data-wg-notranslate class="wgcurrent wg-li wg-flags fr"><a href="javascript:void(0);" >FR</a></li><li class="wg-li wg-flags en"><a data-wg-notranslate href="/en/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/">EN</a></li></ul></div></nav>                                         
					<center><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks target="_blank"><img src="http://www.africaguinee.com/sites/default/files/banniere-dec-2016-3-bis.gif"/></a> <a href="http://www.groupe-guicopres.com/"><img src="http://aminata.com/wp-content/uploads/2016/07/banniere_guico_0.png"/></a> </center> <br> <center>



<a href="http://www.yahwii.com"><img src="http://aminata.com/wp-content/uploads/2016/10/pubAminata.png"/></a> 
<a href="http://www.mtn.com.gn/"><img src="http://www.africaguinee.com/sites/default/files/gif-468x69.gif"/></a> </center>
<br>
<center><a href="http://www.guineevoyages.com/"><img src="http://www.africaguinee.com/sites/default/files/publicite.gif"/></a> <a href="http://conakrylemag.com/"><img src="http://aminata.com/wp-content/uploads/2016/01/conakrylemag.gif"/></a> </center>
<br>
                    <div class="clear"></div>
					<nav id="secondary-nav" class="menu-second-menu2-container"><ul id="secondary-menu" class="clearfix"><li id="menu-item-33510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33510"><a href="http://aminata.com/politique/">Politique</a></li>
<li id="menu-item-33511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33511"><a href="http://aminata.com/regions/">Nouvelles des Regions</a></li>
<li id="menu-item-33512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33512"><a href="http://aminata.com/press/">Libre Opinion</a></li>
<li id="menu-item-33513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33513"><a href="http://aminata.com/cest-quoi-un-publi-redactionnel/">Publi-reportage</a></li>
<li id="menu-item-35850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35850"><a href="http://aminata.com/afrique/">Afrique</a></li>
<li id="menu-item-35851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35851"><a href="http://aminata.com/communicates/">Communiqués</a></li>
<li id="menu-item-35852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35852"><a href="http://aminata.com/econnomie/">econnomie</a></li>
<li id="menu-item-35853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35853"><a href="http://aminata.com/international/">International</a></li>
<li id="menu-item-35854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35854"><a href="http://aminata.com/interview/">Interview</a></li>
<li id="menu-item-35855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35855"><a href="http://aminata.com/justice/">Justice</a></li>
<li id="menu-item-35856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35856"><a href="http://aminata.com/sante/">Santé</a></li>
<li id="menu-item-35857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35857"><a href="http://aminata.com/societies/">Societies &#038; Divers</a></li>
<li id="menu-item-35858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35858"><a href="http://aminata.com/sports/">Sports</a></li>
<li id="menu-item-35859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35859"><a href="http://aminata.com/press/">Libre Opinion</a></li>
<li id="menu-item-33514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33514"><a href="http://aminata.com/contactez-nous/">Contact</a></li>
<li id="menu-item-33516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33516"><a href="http://aminata.com/temoignez-signalez-reagissez-sur-aminata/">Signalez</a></li>
<!--Weglot 1.4.2--><li data-wg-notranslate class="wgcurrent wg-li wg-flags fr"><a href="javascript:void(0);" >FR</a></li><li class="wg-li wg-flags en"><a data-wg-notranslate href="/en/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/">EN</a></li></ul></nav>                                     
                </div>      
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- guinee 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9762122878636970"
     data-ad-slot="1030446117"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </center>
          
<script type="text/javascript"  charset="utf-8">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</script>
            </div>            

<div class="main-content">

    <div class="col-a">                
		<div id="breadcrumbs" class="breadcrumb clearfix"><span>You are here: </span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://aminata.com" itemprop="url"><span itemprop="title"></span>Home</span></a></span>&nbsp;/&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://aminata.com/politique/" itemprop="url"><span itemprop="title">Politique</span></a></span>&nbsp;/&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="current-page" itemprop="url" href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/"><span itemprop="title">Tension entre l’UFDG et NFD : Hadja Halimatou Dalein Diallo pointée du doigt</span></a></span></div>
		
				<div class="entry-box clearfix post-39174 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
					<header>
						<h1 class="entry-title" itemprop="name">Tension entre l’UFDG et NFD : Hadja Halimatou Dalein Diallo pointée du doigt</h1>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_native_toolbox"></div>
<!-- Top - GUINEE2016 728x90 (Leader board) -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:156747&inf=no"></script>

<!-- Top - Corner aminata Corner -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:138095&inf=no"></script>

													<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated" itemprop="datePublished" content="">décembre 1, 2016</span></span>
						
						
						

					</header>

					
					<div class="entry-content clearfix" itemprop="articleBody">
						<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.fb-share-button { top:-6px; padding-right:7px; } </style><div class="fb-share-button" data-href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/" data-layout="button_count"></div><a href="https://twitter.com/share" target="_blank" class="twitter-share-button" data-url="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'fr_FR'}
</script>
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/"></div><script src="http://platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/Share" data-url="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/" data-counter="right"></script>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aminata 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9762122878636970"
     data-ad-slot="5067793310"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong><img class="alignright size-medium wp-image-36913" src="https://i0.wp.com/aminata.com/wp-content/uploads/2016/08/hadja-halimatou-dalein-diallo.jpg?resize=300%2C168" alt="hadja halimatou dalein diallo" srcset="https://i0.wp.com/aminata.com/wp-content/uploads/2016/08/hadja-halimatou-dalein-diallo.jpg?resize=300%2C168 300w, https://i0.wp.com/aminata.com/wp-content/uploads/2016/08/hadja-halimatou-dalein-diallo.jpg?resize=150%2C84 150w, https://i0.wp.com/aminata.com/wp-content/uploads/2016/08/hadja-halimatou-dalein-diallo.jpg?w=500 500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />La <a href="http://aminata.com/tag/femme/">femme</a> du chef de file de l’opposition guinéenne, Halimatou Dalein Dillo est citée comme la principale « actrice » de la confrontation des militants de son mari l’UFDG et ceux de Mouctar Diallo de NFD. La tension entre ces partis est due à la candidature du leader des Nouvelles Forces Démocratiques aux prochaines élections communales et locales pour la mairie de Ratoma.</strong><br />
Ces deux alliés depuis la présidentielle de 2010 sont enfin en phase d’opposition, les militants de <a href="http://celloudaleindiallo.com" target="_blank">Cellou Dalein</a> Diallo de l’union des forces Démocratiques de <a href="http://voyageguineeconakry.com" target="_blank">Guinée</a> ne consomment pas du faite que son ex- collaborateur Mouctar Diello se présente au nom de son parti pour les élections communales prévues en février 2017.<br />
Certains militants de ces deux partis sont conduits actuellement à la gendarmerie de Kipé à cause d&rsquo;un affrontement qui a suscité la sortie d’une arme.<br />
Selon notre source d’information, les militants de ces deux partis qui sont en phase d’opposition se bousculent, parce qu’ils veulent tous puiser dans le même puits.<br />
« Les deux partis ont été convoquées à la coordination halypoulard, pour régler entre eux, c’est là ou une arme a été fait sortir par quelqu’un, un des responsable de cette coordination attachait même un moussoir écrit dessus UFDG ».<br />
Poursuivant cette même source, le chef de file de l’opposition avait dit de n’est pas provoquer les militants de son ancien collaborateur, « c’est sa <a href="http://aminata.com/tag/femme/">femme</a> qui parte incitée les gens pour venir nous attaquer ».<br />
Notre informateur a indiqué aussi que, tout ce problème a commencé par la peinture des poteaux qui sont alignés au niveau de la grande route principale le prince.<br />
« Depuuis 2009, nous sommes en train de peinturer ces poteaux au nom de l’UFDG. Maintenant Mouctar Diallo a dit qu’il va se présenter, on de la peinture de NFD, on a peint. Quand Hadja Halimatou partait à <a href="http://aminata.com/tag/mamou/">Mamou</a> avec Ousmane Gaoual, lorsqu’elle a vue ça, elle a directement appelée un clan de venir enlever tout, ils sont venus enlevés, c’est là que la bagarre a commencée ».<br />
Selon l’intervention du président de NFD dans une <a href="http://aminata.com/radio/">radio</a> de la place, ils ont commencé à enregistrer des provocations de certaines personnes proches de la <a href="http://aminata.com/tag/femme/">femme</a> de <a href="http://celloudaleindiallo.com" target="_blank">Cellou Dalein</a> Diallo. Au lendemain de leur dernière réunion hebdomadaire, certains de ces membres ont été agressés avec une arme par les militants de l’UFDG.</p>
<p>Ibrahima Sory Barry pour Aminata.com<br />
Tel : 620-10-70-71</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:5px 0 5px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aminata-Leatherboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="6163610109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<h3>Avez-vous aimé cet article ? Commentez ou partager avec vos amis recommander </h3>
<br>
<div class="outbrain-tm" id="5197-16"><script src="http://ads.themoneytizer.com/s/gen.js?type=16"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5197&formatId=16" ></script></div>

<br>
<div style="text-align:center;" id="5709-31"><script src="http://ads.themoneytizer.com/s/gen.js?type=31"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=31" ></script></div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.fb-share-button { top:-6px; padding-right:7px; } </style><div class="fb-share-button" data-href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/" data-layout="button_count"></div><a href="https://twitter.com/share" target="_blank" class="twitter-share-button" data-url="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'fr_FR'}
</script>
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/"></div><script src="http://platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/Share" data-url="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/" data-counter="right"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-39174" class="share-twitter sd-button share-icon no-text" href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-39174" class="share-facebook sd-button share-icon no-text" href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-39174" class="share-google-plus-1 sd-button share-icon no-text" href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://aminata.com/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>    
					</div>

					<!-- tag-box -->
					  

					<!-- entry-content -->
					<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_native_toolbox"></div>
					<div class="clear"></div>

					
					<div class="clear"></div>

					<!-- page-links -->                    
									</div>

						<div class="about-author clearfix">
			<h4>About the author</h4>
			<a class="avatar-thumb" target="_blank" href="http://www.aminata.com"><img alt='' src='http://1.gravatar.com/avatar/a2ccf1b888fa3ef180177a02e4ef47a0?s=112&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a2ccf1b888fa3ef180177a02e4ef47a0?s=224&amp;d=blank&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' /></a>                
			<div class="author-content">
				<h5 itemprop="author"><a target="_blank" itemscope="itemscope" itemtype="http://schema.org/Person" class="vcard author" href="http://www.aminata.com"><span class="fn" itemprop="name">Alpha oumar</span></a></h5>
				<div>Alpha Diallo Rédacteur en chef d'aminata.com Diplômé de journalisme à  l'Institut Supérieur de l'Information et de la Communication (ISIC) Guinée
mail :alpha.oumar@aminata.com Mobile +224 666 62 25 24 suivez-moi aussi sur Twitter @AlphaDiall</div>				<footer class="clearfix">
											<span class="pull-left"><strong>Website:&nbsp;</strong><a target="_blank"  href="http://www.aminata.com">http://www.aminata.com</a></span>
																<ul class="pull-right social-links">
							<li><strong>Social links:&nbsp;</strong></li>
																<li><a target="_blank" href="https://www.facebook.com/alpha.diallo.94?fref=ts" class="fa fa-facebook"></a></li>
																		<li><a target="_blank" href="https://twitter.com/AlphaDiall" class="fa fa-twitter"></a></li>
									                        
							<li><a target="_blank" href="http://aminata.com/author/alphadiallo/feed/" class="fa fa-rss"></a></li>                        
						</ul>
					   
					<!-- social-links -->
				</footer>    
			</div><!--author-content-->
		</div>
		
				
				  
	<div id="comments" class="kp-comments clearfix">
		<h4>2 Comments</h4>        

		<ol class="comments-list clearfix">
			
	<li class="comment even thread-even depth-1" id="comment-9544">
		<article class="comment-wrap clearfix"> 
			<div class="comment-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/c2a64ed6a9dfdc27cd46441bd28ac692?s=36&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c2a64ed6a9dfdc27cd46441bd28ac692?s=72&amp;d=blank&amp;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />                                       
			</div>
			<div class="comment-body clearfix">
				<header class="clearfix">                                
					<h6>Ahmadou</h6>
					<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>décembre 3, 2016 - 7:28  </span></span>
					<div class="comment-button pull-right">                                                                                                                                                
						                        
						        
					</div>
				</header>
				<div><p>Ce texte est un ramassis de mensonges. Il rapporte des faits auxquels il n,a pas assiste. Et c&rsquo;est grave de publier de,tels mensonges</p>
</div>
			</div><!--comment-body -->
		</article>                                                                               
	</li>

	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-9554">
		<article class="comment-wrap clearfix"> 
			<div class="comment-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/5f6313afc3e3aaf3b57e6e8488e6b391?s=36&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5f6313afc3e3aaf3b57e6e8488e6b391?s=72&amp;d=blank&amp;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />                                       
			</div>
			<div class="comment-body clearfix">
				<header class="clearfix">                                
					<h6>Zod Alias</h6>
					<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>décembre 6, 2016 - 10:45  </span></span>
					<div class="comment-button pull-right">                                                                                                                                                
						                        
						        
					</div>
				</header>
				<div><p>Vraiment on en a marre de ce parti UFDG, qu&rsquo;est ce que ces gens la croient, le multipartisme est légale, ils croient que toutes la communauté peulh est UFDG, c&rsquo;est faux, et le pouvoir ne s&rsquo;obtient pas par la force, ils sont même pas fort!,&#8230; Halimatou cette affaire est trop lourde pour toi, on dit souvent en langue poular: si Djertokoun haabhi baldhé moun n&rsquo;dhèn you koun yahou ka mojobhè laddhai,&#8230; tu comprendra par la suite, c&rsquo;est ce même partis qui a commencer ces division ethnique et continue encore même entre nous les peulh, un peulh présideras ce pays mais pas cellou que vous croyez, c&rsquo;est pourquoi même ils s&rsquo;attaquent au peulh qui essaye de se libérer, c&rsquo;est amère mais l&rsquo;avenir nous départagera!</p>
</div>
			</div><!--comment-body -->
		</article>                                                                               
	</li>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
					<p class="no-comments">Comments are closed.</p>
		
	</div>
		               

				   

		    </div>
    <!-- col-a -->


	
    <!-- sidebar -->


	<div class="col-b widget-area-5"><div id="text-55" class="widget widget_text clearfix"><h6 class="widget-title">POLITIQUE</h6>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aminata adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="1440496807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="kopa_posts_list_alpha-39" class="widget kopa_posts_list_alpha kp-article-list-widget clearfix">        <ul class="kopa_lists_a_layout_small_thumbs">
                        
                <li class="post-39622 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-societies">
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://aminata.com/la-guinee-va-desormais-celebrer-la-fete-de-la-lumiere-le-20-decembre-de-chaque-annee/"><img src="https://i0.wp.com/aminata.com/wp-content/uploads/2016/12/Guinée-la-fête-de-la-lumière-lancée-à-Conakry.jpg?fit=528%2C297" alt="" /></a>
                            </div>
                            
                        <div class="entry-content">
                            <header>
                                                                    <h6 class="entry-title"><a href="http://aminata.com/la-guinee-va-desormais-celebrer-la-fete-de-la-lumiere-le-20-decembre-de-chaque-annee/">La Guinée va désormais célébrer la fête de la lumière le 20 décembre de chaque année</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">décembre 22, 2016</span></span>
                                
                                
                                                            </header>

                            <p>Pour la première fois en Guinée, le gouverneur de ville de Conakry, général Mathurin Bangoura,</p>
                                                    </div>                                
                    </article>                            
                </li>
                            
                <li class="post-39589 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://aminata.com/3eme-mandat-en-guinee-fode-oussou-fofana-met-en-garde-la-rue-va-parler/"><img src="https://i0.wp.com/aminata.com/wp-content/uploads/2016/09/Fodé-Oussou-Fofana.jpg?fit=960%2C576" alt="" /></a>
                            </div>
                            
                        <div class="entry-content">
                            <header>
                                                                    <h6 class="entry-title"><a href="http://aminata.com/3eme-mandat-en-guinee-fode-oussou-fofana-met-en-garde-la-rue-va-parler/">3ème mandat en Guinée : Fodé Oussou Fofana met en garde, &laquo;&nbsp;la rue va parler&nbsp;&raquo;</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">décembre 22, 2016</span></span>
                                
                                
                                                            </header>

                            <p>Le vice-président de l’UFDG, Fodé Oussou Fofana, a prévenu le week-end passé le président de</p>
                                                    </div>                                
                    </article>                            
                </li>
                            
                <li class="post-39612 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://aminata.com/dinguiraye-seloumaouverture-dune-station-de-service-shell/"><img src="https://i0.wp.com/aminata.com/wp-content/uploads/2016/12/Dinguiraye-Sélouma-ouverture-d’une-station-de-service-Shell.jpg?fit=448%2C336" alt="" /></a>
                            </div>
                            
                        <div class="entry-content">
                            <header>
                                                                    <h6 class="entry-title"><a href="http://aminata.com/dinguiraye-seloumaouverture-dune-station-de-service-shell/">Dinguiraye (Sélouma) : ouverture d’une station de service Shell</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">décembre 22, 2016</span></span>
                                
                                
                                                            </header>

                            <p>L’entreprise A.S FADIYA ET FRERES a procédé le week-end dernier à l’ouverture officielle de</p>
                                                    </div>                                
                    </article>                            
                </li>
                            
                <li class="post-39609 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-publireportage">
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://aminata.com/communique-des-heritiers-de-feu-souleymane-camara-relatif-a-la-campagne-de-denigrement-contre-kpc/"><img src="https://i0.wp.com/aminata.com/wp-content/uploads/2016/08/justice.jpg?fit=216%2C234" alt="" /></a>
                            </div>
                            
                        <div class="entry-content">
                            <header>
                                                                    <h6 class="entry-title"><a href="http://aminata.com/communique-des-heritiers-de-feu-souleymane-camara-relatif-a-la-campagne-de-denigrement-contre-kpc/">Communiqué des héritiers de feu Souleymane Camara relatif à la campagne de dénigrement contre KPC</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">décembre 22, 2016</span></span>
                                
                                
                                                            </header>

                            <p>Suite au batage médiatique diffamatoire entrepris par monsieur Aboubacar Soumah alias Bouba,</p>
                                                    </div>                                
                    </article>                            
                </li>
                        </ul>        

        </div><div id="text-144" class="widget widget_text clearfix"><h6 class="widget-title">Trouves un job en Guinée</h6>			<div class="textwidget"><script type='text/javascript'>
	var embeddable_job_widget_options = {
		'script_url' : 'http://pole-emploiguinee.com/?embed=wp_job_manager_widget',
		'keywords'   : '',
		'location'   : '',
		'categories' : '',
		'job_types'  : '',
		'per_page'   : '5',
		'pagination' : '0'
	};
</script>
<style type='text/css'>
	#embeddable-job-widget * { margin:0 ; padding: 0; font-size: 1em; line-height: 1.25em; }
	#embeddable-job-widget { border: 1px solid #ccc; border-bottom-width: 3px; padding: 1em; }
	#embeddable-job-widget-heading { font-weight: bold; font-size: 1.25em; margin: 0; padding: 0 0 0.8em; border-bottom: 1px solid #ccc; }
	#embeddable-job-widget ul li { border-bottom: 1px solid #eee; display: block; }
	#embeddable-job-widget ul li a, #embeddable-job-widget ul li.no-results { padding: 1em 0; margin: 0; display: block; text-decoration: none; }
	#embeddable-job-widget ul li a .embeddable-job-widget-listing-title { font-weight: bold; margin-bottom: .5em; text-decoration: underline; }
	#embeddable-job-widget ul li a .embeddable-job-widget-listing-meta { text-decoration: none; }
	#embeddable-job-widget ul li:last-child { border-bottom: 0; }
	#embeddable-job-widget ul li:last-child a { padding-bottom: 0; }
	#embeddable-job-widget-pagination { overflow: hidden; padding: 1em 0 0; margin: 1em 0 0 0; border-top: 1px solid #eee; }
	#embeddable-job-widget-pagination .embeddable-job-widget-next { float: right; }
	#embeddable-job-widget-pagination .embeddable-job-widget-prev { float: left; }
</style>
<script type='text/javascript' src='http://pole-emploiguinee.com/wp-content/plugins/wp-job-manager-embeddable-job-widget/assets/js/embed.js'></script>
<div id="embeddable-job-widget">
	<div id="embeddable-job-widget-heading">Jobs From <a href="http://pole-emploiguinee.com/">Pôle Emploi Guinée</a></div>
	<div id="embeddable-job-widget-content"></div>
</div>

<script type="text/javascript" language="javascript">
							document.write('<scr '+'ipt type="text/javascript" language="javascript" src="http://ad.comoclic.net/tag-3-2-2.js">');
							</scr></script> <a href="http://guitalent.com">Annuaire Guinée talent</a>

<br />
<div id="5709-3"><script src="http://ads.themoneytizer.com/s/gen.js?type=3"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=3" ></script></div>

</div>
		</div></div>
    <!-- col-b -->

    <div class="clear"></div>
	</div>

<div id="bottom-sidebar">

	<div class="text-center"><nav id="bottom-nav" class="text-center"><ul id="bottom-menu" class="clearfix"><li id="menu-item-5502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5502"><a>Louez un espace Publicitaire</a></li>
<li id="menu-item-10018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10018"><a href="http://aminata.com/temoins-aminata-com/">Témoins Aminata.com</a></li>
<li id="menu-item-5185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5185"><a href="http://aminata.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://aminata.com/avis-de-deces/">Avis de Deces</a></li>
<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://aminata.com/communicates/">Communiqués</a></li>
<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://aminata.com/press/">Libre Opinion</a></li>
<li id="menu-item-5187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5187"><a href="http://aminata.com/">Accueil</a></li>
<!--Weglot 1.4.2--><li data-wg-notranslate class="wgcurrent wg-li wg-flags fr"><a href="javascript:void(0);" >FR</a></li><li class="wg-li wg-flags en"><a data-wg-notranslate href="/en/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/">EN</a></li></ul></nav></div>       

	    

		<div class="kp-divider"></div>
		<div class="row">
			<div class="col-md-2"><div id="text-20" class="widget widget_text clearfix"><h6 class="widget-title">Prenez contact</h6>			<div class="textwidget"><div class"textwidget">
<p>
<a href= "Telephone"> 973-477-6624 USA</a>
</p>
<a href= "Telephone"> 224-664-328170 ou le 623 52 6 27 Guinee</a>
<p>
<span>URL</span>
<a href="aminata.com">http://aminata.com</a>
</p><p>
<span>Email:</span>
<a href="amadou@aminata.com">amadou@aminata.com</a>
</p>
Régie Publicitaire : 83kindy@gmail.com
<p>
<a href= "Telephone"> +224 656 0287 25 Conakry/ +336 98 48 57 52 France</a>
</p>
</div>

 </div>
		</div></div><div class="col-md-2"><div id="text-22" class="widget widget_text clearfix"><h6 class="widget-title">Twitter</h6>			<div class="textwidget"><center><a href="https://twitter.com/Aminatacom" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivez-nous @Aminatacom</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center>

<br />
<div class="fb-follow" data-href="https://www.facebook.com/Aminata-197534200272601/timeline" data-layout="standard" data-show-faces="false"></div></div>
		</div></div><div class="col-md-2"><div id="text-51" class="widget widget_text clearfix"><h6 class="widget-title">SIÈGE SOCIALE</h6>			<div class="textwidget">AMINATA.COM  SIÈGE KOLOMA ARRET MARCHER  ROUTE DE PRINCE  BP: 6508 Conakry

</div>
		</div></div><div class="col-md-2"><div id="text-7" class="widget widget_text clearfix"><h6 class="widget-title">Faites un don </h6>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/><br />
<input type="hidden" name="hosted_button_id" value="JZE6SU99FXGGJ"/><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"/><br />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"/><br />
</form>
</div>
		</div></div><div class="col-md-4"><div id="text-143" class="widget widget_text clearfix"><h6 class="widget-title">Publicité</h6>			<div class="textwidget">Faire une campagne promotionnelle sur aminata.com Renforcer la communication de votre événement culturel, par une visibilité renforcée sur le site et la lettre d’information d’aminata.com Notre service commercial vous guide et vous conseille Vous souhaitez diffuser votre publicité sur notre site La thématique du site aminata.com vous intéresse, et vous pensez que nos lecteurs auront un intérêt à y trouver votre services, entreprise,produits, ou votre communication ? Nous mettons nos espaces publicitaires à votre disposition !
En savoir plus sur http://aminata.com/contactez-nous

</div>
		</div></div>        
		</div>    
	</div>

	<footer id="kp-page-footer" class="text-center">
		<div class="kopa-copyright">© 2016 aminata.com. Tous droits réservés. Création web agence 
<a href="http://web224.com/" rel="follow"> Création de site Guinée</a>|</div>
	</footer>
<div style="text-align:center;" id="5709-31"><script src="http://ads.themoneytizer.com/s/gen.js?type=31"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=31" ></script></div>
</div>
<p id="back-top"><a href="#top" rel="nofollow"><i class="fa fa-angle-up"></i></a></p>    
	<div id="spu-bg"></div>
				<div id="spu-main"><a href="#" onClick="spuFlush(99);" id="spu-close">Close</a><div id='spu-title'>Please support the site</div>
<div id='spu-msg-cont'>
     <div id='spu-msg'>
     By clicking any of these buttons you help our site to get better </br>
     <div class="spu-button spu-twitter"><a href="https://twitter.com/chifliiiii" class="twitter-follow-button" data-show-count="false" >Follow Me</a></div> <div class="spu-button spu-facebook"><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/axiomegc/?ref=ts&fref=ts" data-send="false" data-width="450" data-show-faces="true"data-layout="button_count"></div></div> <div class="spu-button spu-google"><div class="g-plusone" data-callback="googleCB" data-onendinteraction="closeGoogle" data-recommendations="false" data-annotation="bubble" data-size="medium" data-href="https://plus.google.com/+amadou61/posts"></div></div>
     </div>
    <div class='step-clear'></div>
</div><span id="spu-timer"></span><div id="spu-bottom"></div></div>	<div style="display:none">
	<div class="grofile-hash-map-90c7afbee47fe2b75828d27e5e077284">
	</div>
	<div class="grofile-hash-map-268dba24765944831a38affe74dbfd6b">
	</div>
	<div class="grofile-hash-map-5f6313afc3e3aaf3b57e6e8488e6b391">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48356202-1', 'auto');
  ga('send', 'pageview');

</script><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="f1e3a520bb" />	<div id="sharing_email" style="display: none;">
		<form action="/tension-entre-lufdg-nfd-hadja-halimatou-dalein-diallo-pointee-doigt/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://aminata.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8daeeb1cab87775737704154986d44bf'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=8daeeb1cab87775737704154986d44bf'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/bootstrap.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.carouFredSel.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.validate.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/assets/fotorama/fotorama.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/retina.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/superfish.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.navgoco.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.flickr.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/custom.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/comment-reply.min.js?ver=8daeeb1cab87775737704154986d44bf'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/wp-embed.min.js?ver=8daeeb1cab87775737704154986d44bf'></script>
<style id="kopa-customize-style" type="text/css">.kp-headline-title{color : #406589;}.header-bottom{border-top-color : #406589;}#bottom-sidebar{border-top-color : #406589;}#main-menu li.home-menu-icon a{background-color : #406589;}.kp-button:hover{background-color : #406589;}.kp-bline-button:hover{background-color : #406589;}.kp-dropcap{background-color : #406589;}.kp-dropcap.radius{background-color : #406589;}.kopa-tabs .nav-tabs > li.active a{background-color : #406589;}.kopa-tabs .nav-tabs > li:hover a{background-color : #406589;}.panel-heading.active{border-bottom-color : #406589;}.panel-heading .panel-title span.kopa-collapse{color : #406589;}#back-top a:hover{background-color : #406589;}.tooltip-inner{background-color : #406589;}.tooltip.top .tooltip-arrow{border-top-color : #406589;}.main-pagination span.page-numbers.current{color : #406589;}blockquote{border-left-color : #406589;}p.kopa-contact-info > span > i{color : #406589;}.fotorama__thumb-border{border-color : #406589;}.entry-icon{color : #6A6A6A !important;}a{color : #222222;}a:hover{color : #406589;}.widget_calendar tbody a{color : #406589;}body{color : #666666;}h1{color : #222222;}h2{color : #222222;}h3{color : #222222;}h4{color : #222222;}h5{color : #222222;}h6{color : #222222;}#main-menu li a{color : #222222;}#main-menu li a:hover{color : #406589;}.entry-box .entry-content, .entry-box .entry-content p{font-family : 'Vollkorn';font-size : 20px;font-weight : 400;line-height : 20px;text-transform : none;}#logo-image{margin-top : 0px;margin-bottom : 0px;margin-left : 0px;margin-right : 0px;}</style><script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'58274457',post:'39174',tz:'0',srv:'aminata.com'} ]);
	_stq.push([ 'clickTrackerInit', '58274457', '39174' ]);
</script>

</div>

</body>
</html>