<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9762122878636970",
    enable_page_level_ads: true
  });
</script>
    <title>Guinée: l’ONG Aide et Action attire l&#039;attention de l’opinion sur l’urgence de financer l’éducation - Aminata</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://aminata.com/xmlrpc.php" />
    <meta property="og:image" content="http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation.jpg" /><meta name="author" content="Alpha Oumar Diallo">
<link rel="icon" type="image/png" href="http://aminata.com/wp-content/uploads/2017/07/Guinee-drapeau.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/" />
<link rel="publisher" href="https://plus.google.com/+aminatacom"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guinée: l’ONG Aide et Action attire l&#039;attention de l’opinion sur l’urgence de financer l’éducation - Aminata" />
<meta property="og:description" content="Les responsables Aide et Action Guinée  étaient devant la presse ce jeudi 19 octobre 2017, à Conakry pour aborder le thème « ‘’Aide et Afrique : Enjeux et défis du financement de l’éducation ‘’. » Dans son intervention, Mouctar Diallo, Directeur Pays-Aide et Action Guinée, a fait savoir que l’objectif de la conférence est  de montrer l’urgence à &hellip;" />
<meta property="og:url" content="http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/" />
<meta property="og:site_name" content="Aminata" />
<meta property="article:publisher" content="https://www.facebook.com/Aminatacom/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/Aminatacom/" />
<meta property="article:section" content="A LA UNE" />
<meta property="article:published_time" content="2017-10-20T15:17:33+00:00" />
<meta property="article:modified_time" content="2017-10-20T15:40:34+00:00" />
<meta property="og:updated_time" content="2017-10-20T15:40:34+00:00" />
<meta property="fb:app_id" content="1457423694510629" />
<meta property="og:image" content="http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les responsables Aide et Action Guinée  étaient devant la presse ce jeudi 19 octobre 2017, à Conakry pour aborder le thème « ‘’Aide et Afrique : Enjeux et défis du financement de l’éducation ‘’. » Dans son intervention, Mouctar Diallo, Directeur Pays-Aide et Action Guinée, a fait savoir que l’objectif de la conférence est  de montrer l’urgence à [&hellip;]" />
<meta name="twitter:title" content="Guinée: l’ONG Aide et Action attire l&#039;attention de l’opinion sur l’urgence de financer l’éducation - Aminata" />
<meta name="twitter:site" content="@AminataCom" />
<meta name="twitter:image" content="http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation.jpg" />
<meta name="twitter:creator" content="@AlphaDiall" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/aminata.com\/","name":"Guineenews Aminata GUINEA NEWS","alternateName":"Actualit\u00e9 de la Guin\u00e9e","potentialAction":{"@type":"SearchAction","target":"http:\/\/aminata.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/aminata.com\/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation\/","sameAs":["https:\/\/www.facebook.com\/Aminatacom\/?fref=ts","https:\/\/plus.google.com\/+aminatacom","https:\/\/www.youtube.com\/user\/amadou61","https:\/\/twitter.com\/AminataCom"],"@id":"#organization","name":"Groupe de Press Aminata","logo":"http:\/\/aminata.com\/wp-content\/uploads\/2017\/01\/Aminata.com_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Flux" href="http://aminata.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Flux des commentaires" href="http://aminata.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Guinée: l’ONG Aide et Action attire l&rsquo;attention de l’opinion sur l’urgence de financer l’éducation Flux des commentaires" href="http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aminata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-group-css' href='http://aminata.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/cookie-notice/css/front.css,wp-content/plugins/youtube-channel-gallery/styles.css,wp-content/plugins/youtube-channel-gallery/magnific-popup.css,wp-content/plugins/js_composer/assets/css/js_composer.min.css,wp-content/themes/Newspaper/style.css&#038;ver=1508536543' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<script type="text/javascript" src="http://aminata.com/wp-content/cache/scripts/a1a66387b815ce278deaa5f4ec729793-deanedwards.js"></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://aminata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aminata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aminata.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://aminata.com/?p=67166' />
<link rel="alternate" type="application/json+oembed" href="http://aminata.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faminata.com%2Fguinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aminata.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faminata.com%2Fguinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation%2F&#038;format=xml" />
<style type="text/css"> 
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aminata.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/aminata.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/aminata.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=300;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>   <center><div style="text-align:center;" id="5709-31"><script src="http://ads.themoneytizer.com/s/gen.js?type=31"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=31" ></script></div>
<a 
 href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" title="Orange Guinée"><img style="border: 0px solid ; width: 468px; 
 height: 
 60px;" alt="Orange Guinée" 
 src="http://guinee-news.info/wp-content/uploads/2017/04/Orange_banner-march-400x60.gif"></a> <a 
 href="http://www.mtn.com.gn/services/Internet_mobile#.WWNfXoTJzIU" title="MTN Guinée"><img style="border: 0px solid ; width: 468px; 
 height: 
 60px;" alt="MTN Guinée" 
 src="http://aminata.com/wp-content/uploads/2017/09/image-2.gif"></a>
 
 
   <a 
 href="http://silyweb.com" title="Création de site Web en Guinée"><img style="border: 0px solid ; width: 468px; 
 height: 
 60px;" alt="leader dans l'édition de site web en Guinée" 
 src="http://aminata.com/wp-content/uploads/2017/01/site-web-CREATION-DE-SITE-WEB-.png"></a>
 
 <a 
 href="http://www.groupe-guicopres.com/" title="Groupe Guicopres"><img style="border: 0px solid ; width: 468px; 
 height: 
 60px;" alt="Groupe Guicopres" 
 src="http://www.africaguinee.com/sites/default/files/banniere_guico.png"></a> </center> 
 
</head>

<body class="post-template-default single single-post postid-67166 single-format-standard guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Aminatacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:amadou@aminata.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="amadou@aminata.com" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://aminata.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://join.skype.com/ggUclu7QgcAZ" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Aminatacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/amadou61" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-mega-container"><ul id="menu-primary-mega" class="td-mobile-main-menu"><li id="menu-item-60210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-60210"><a href="http://aminata.com/category/politique/">Politique</a></li>
<li id="menu-item-60209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60209"><a href="http://aminata.com/category/regions/">Nouvelles des Regions</a></li>
<li id="menu-item-60207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60207"><a href="http://aminata.com/category/interview/">Interview</a></li>
<li id="menu-item-60208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60208"><a href="http://aminata.com/category/press/">Libre Opinion</a></li>
<li id="menu-item-60213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60213"><a href="http://aminata.com/category/societies/">Societies &#038; Divers<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-60214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60214"><a href="http://aminata.com/category/sports/">Sports</a></li>
	<li id="menu-item-60212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60212"><a href="http://aminata.com/category/sante/">Santé</a></li>
	<li id="menu-item-60204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60204"><a href="http://aminata.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-60206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60206"><a href="http://aminata.com/category/international/">International</a></li>
</ul>
</li>
<li id="menu-item-60211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60211"><a href="http://aminata.com/category/publireportage/">Publireportage</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://aminata.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Aminatacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:amadou@aminata.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="amadou@aminata.com" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://aminata.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://join.skype.com/ggUclu7QgcAZ" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Aminatacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/amadou61" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                samedi, octobre 21, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connecter / rejoindre</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-62050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62050"><a href="http://aminata.com/guineenews-news-of-guinea-aminata/">Aminata.com</a></li>
<li id="menu-item-64454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64454"><a href="http://aminata.com/boostez-votre-activite-grace-aux-annonces-video-aminata/">Publicité &#8211; Annonceurs</a></li>
<li id="menu-item-64455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64455"><a href="http://aminata.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-64456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64456"><a href="http://aminata.com/temoignez-signalez-reagissez-sur-aminata/">Témoignez signalez</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://aminata.com/">
            <img class="td-retina-data" data-retina="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" src="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" alt="Aminata.com" title="Aminata.com"/>
            <span class="td-visual-hidden">Aminata</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="6054481314"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="6054481314"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="6054481314"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="6054481314"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://aminata.com/">
			<img class="td-retina-data" data-retina="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" src="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" alt="Aminata.com" title="Aminata.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://aminata.com/">
			<img class="td-retina-data" data-retina="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" src="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" alt="Aminata.com" title="Aminata.com"/>
		</a>
	    </div>
    <div class="menu-primary-mega-container"><ul id="menu-primary-mega-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-60210"><a href="http://aminata.com/category/politique/">Politique</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59eab2e080487_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59eab2e080487" ><script>var block_td_uid_2_59eab2e080487 = new tdBlock();
block_td_uid_2_59eab2e080487.id = "td_uid_2_59eab2e080487";
block_td_uid_2_59eab2e080487.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_59eab2e080487_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59eab2e080487_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59eab2e080487.td_column_number = "3";
block_td_uid_2_59eab2e080487.block_type = "td_block_mega_menu";
block_td_uid_2_59eab2e080487.post_count = "5";
block_td_uid_2_59eab2e080487.found_posts = "2179";
block_td_uid_2_59eab2e080487.header_color = "";
block_td_uid_2_59eab2e080487.ajax_pagination_infinite_stop = "";
block_td_uid_2_59eab2e080487.max_num_pages = "436";
tdBlocksArray.push(block_td_uid_2_59eab2e080487);
</script><div id=td_uid_2_59eab2e080487 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/politique-plus-dun-an-apres-exclusion-lamine-diallo-reintegre-lufdg/" rel="bookmark" title="Politique: plus d’un an après son exclusion, Lamine Diallo réintègre l’UFDG"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/08/Cellou-Dalein-Diallo-président-de-lUFDG-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/08/Cellou-Dalein-Diallo-président-de-lUFDG-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/08/Cellou-Dalein-Diallo-président-de-lUFDG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Politique: plus d’un an après son exclusion, Lamine Diallo réintègre l’UFDG"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/politique-plus-dun-an-apres-exclusion-lamine-diallo-reintegre-lufdg/" rel="bookmark" title="Politique: plus d’un an après son exclusion, Lamine Diallo réintègre l’UFDG">Politique: plus d’un an après son exclusion, Lamine Diallo réintègre l’UFDG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/modeles-de-reussite-katala-224-dernier-jour-de-vote-mme-haba-elise-koivogui/" rel="bookmark" title="Modèles de réussite KATALA 224 Dernier jour de vote ! Mme Haba Elise Koivogui"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Haba-Elise-Koivogui-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Haba-Elise-Koivogui-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Haba-Elise-Koivogui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modèles de réussite KATALA 224 Dernier jour de vote ! Mme Haba Elise Koivogui"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/modeles-de-reussite-katala-224-dernier-jour-de-vote-mme-haba-elise-koivogui/" rel="bookmark" title="Modèles de réussite KATALA 224 Dernier jour de vote ! Mme Haba Elise Koivogui">Modèles de réussite KATALA 224 Dernier jour de vote ! Mme&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/" rel="bookmark" title="Guinée: l’ONG Aide et Action attire l&rsquo;attention de l’opinion sur l’urgence de financer l’éducation"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guinée: l’ONG Aide et Action attire l&rsquo;attention de l’opinion sur l’urgence de financer l’éducation"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/" rel="bookmark" title="Guinée: l’ONG Aide et Action attire l&rsquo;attention de l’opinion sur l’urgence de financer l’éducation">Guinée: l’ONG Aide et Action attire l&rsquo;attention de l’opinion sur l’urgence&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/guinee-journalistes-outilles-notions-de-securite-sociale/" rel="bookmark" title="Guinée : des journalistes outillés sur les notions de la sécurité sociale"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Malick-Sanckon-directeur-général-de-la-caisse-nationale-de-la-sécurité-sociale-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Malick-Sanckon-directeur-général-de-la-caisse-nationale-de-la-sécurité-sociale-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Malick-Sanckon-directeur-général-de-la-caisse-nationale-de-la-sécurité-sociale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guinée : des journalistes outillés sur les notions de la sécurité sociale"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/guinee-journalistes-outilles-notions-de-securite-sociale/" rel="bookmark" title="Guinée : des journalistes outillés sur les notions de la sécurité sociale">Guinée : des journalistes outillés sur les notions de la sécurité&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/bourema-conde-constitution-faire-lobjet-de-modification-referendum/" rel="bookmark" title="Bourema Condé : la constitution peut faire l’objet de modification par référendum"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/08/général-Boureima-condé-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/08/général-Boureima-condé-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/08/général-Boureima-condé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bourema Condé : la constitution peut faire l’objet de modification par référendum"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/bourema-conde-constitution-faire-lobjet-de-modification-referendum/" rel="bookmark" title="Bourema Condé : la constitution peut faire l’objet de modification par référendum">Bourema Condé : la constitution peut faire l’objet de modification par&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59eab2e080487" data-td_block_id="td_uid_2_59eab2e080487"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59eab2e080487" data-td_block_id="td_uid_2_59eab2e080487"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60209"><a href="http://aminata.com/category/regions/">Nouvelles des Regions</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59eab2e093861_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59eab2e093861" ><script>var block_td_uid_3_59eab2e093861 = new tdBlock();
block_td_uid_3_59eab2e093861.id = "td_uid_3_59eab2e093861";
block_td_uid_3_59eab2e093861.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_59eab2e093861_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59eab2e093861_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59eab2e093861.td_column_number = "3";
block_td_uid_3_59eab2e093861.block_type = "td_block_mega_menu";
block_td_uid_3_59eab2e093861.post_count = "5";
block_td_uid_3_59eab2e093861.found_posts = "512";
block_td_uid_3_59eab2e093861.header_color = "";
block_td_uid_3_59eab2e093861.ajax_pagination_infinite_stop = "";
block_td_uid_3_59eab2e093861.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_3_59eab2e093861);
</script><div id=td_uid_3_59eab2e093861 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/lola-affrontement-entre-deux-groupes-deleves-blesses-degats-materiels-importants/" rel="bookmark" title="Lola : un affrontement entre deux groupes d’élèves fait des blessés et des dégâts matériels importants"><img width="199" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/05/violence-à-Boké.jpg" srcset="http://aminata.com/wp-content/uploads/2017/05/violence-à-Boké.jpg 521w, http://aminata.com/wp-content/uploads/2017/05/violence-à-Boké-300x226.jpg 300w" sizes="(max-width: 199px) 100vw, 199px" alt="" title="Lola : un affrontement entre deux groupes d’élèves fait des blessés et des dégâts matériels importants"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/lola-affrontement-entre-deux-groupes-deleves-blesses-degats-materiels-importants/" rel="bookmark" title="Lola : un affrontement entre deux groupes d’élèves fait des blessés et des dégâts matériels importants">Lola : un affrontement entre deux groupes d’élèves fait des blessés&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/manifestations-a-beyla-violents-affrontements-entre-manifestants-forces-de-lordre/" rel="bookmark" title="Manifestations à Beyla : violents affrontements entre manifestants et forces de l’ordre"><img width="200" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/02/manifestation-violences-affrontement-policiers-contestation-grève-barricade-guerre-école.jpg" srcset="http://aminata.com/wp-content/uploads/2017/02/manifestation-violences-affrontement-policiers-contestation-grève-barricade-guerre-école.jpg 667w, http://aminata.com/wp-content/uploads/2017/02/manifestation-violences-affrontement-policiers-contestation-grève-barricade-guerre-école-300x225.jpg 300w, http://aminata.com/wp-content/uploads/2017/02/manifestation-violences-affrontement-policiers-contestation-grève-barricade-guerre-école-768x576.jpg 768w" sizes="(max-width: 200px) 100vw, 200px" alt="manifestation, violences, affrontement, policiers, contestation, grève, barricade, guerre, école" title="Manifestations à Beyla : violents affrontements entre manifestants et forces de l’ordre"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/manifestations-a-beyla-violents-affrontements-entre-manifestants-forces-de-lordre/" rel="bookmark" title="Manifestations à Beyla : violents affrontements entre manifestants et forces de l’ordre">Manifestations à Beyla : violents affrontements entre manifestants et forces de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/macenta-lecole-nationale-dagriculture-et-delevage-souffre-de-la-vetuste-de-ses-infrastructures/" rel="bookmark" title="Macenta : l&rsquo;École nationale d’agriculture et d’élevage souffre de la vétusté de ses infrastructures"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Ecole-Nationale-d’Agriculture-et-d’Elevage-de-Macenta2-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Ecole-Nationale-d’Agriculture-et-d’Elevage-de-Macenta2-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Ecole-Nationale-d’Agriculture-et-d’Elevage-de-Macenta2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Macenta : l&rsquo;École nationale d’agriculture et d’élevage souffre de la vétusté de ses infrastructures"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/macenta-lecole-nationale-dagriculture-et-delevage-souffre-de-la-vetuste-de-ses-infrastructures/" rel="bookmark" title="Macenta : l&rsquo;École nationale d’agriculture et d’élevage souffre de la vétusté de ses infrastructures">Macenta : l&rsquo;École nationale d’agriculture et d’élevage souffre de la vétusté&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/manifestation-a-beyla-plusieurs-maisons-brulees/" rel="bookmark" title="Manifestation à Beyla : plusieurs maisons brûlées"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Manifestation-à-Beyla-plusieurs-maisons-cases-brûlées-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Manifestation-à-Beyla-plusieurs-maisons-cases-brûlées-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Manifestation-à-Beyla-plusieurs-maisons-cases-brûlées-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manifestation à Beyla : plusieurs maisons brûlées"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/manifestation-a-beyla-plusieurs-maisons-brulees/" rel="bookmark" title="Manifestation à Beyla : plusieurs maisons brûlées">Manifestation à Beyla : plusieurs maisons brûlées</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/siguiri-foudre-tue-quatre-personnes-blesse-plusieurs-blesses/" rel="bookmark" title="Siguiri: La foudre tue quatre personnes et fait plusieurs blessés"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/07/foudre-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/07/foudre-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/07/foudre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguiri: La foudre tue quatre personnes et fait plusieurs blessés"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/siguiri-foudre-tue-quatre-personnes-blesse-plusieurs-blesses/" rel="bookmark" title="Siguiri: La foudre tue quatre personnes et fait plusieurs blessés">Siguiri: La foudre tue quatre personnes et fait plusieurs blessés</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59eab2e093861" data-td_block_id="td_uid_3_59eab2e093861"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59eab2e093861" data-td_block_id="td_uid_3_59eab2e093861"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60207"><a href="http://aminata.com/category/interview/">Interview</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59eab2e0a28b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59eab2e0a28b4" ><script>var block_td_uid_4_59eab2e0a28b4 = new tdBlock();
block_td_uid_4_59eab2e0a28b4.id = "td_uid_4_59eab2e0a28b4";
block_td_uid_4_59eab2e0a28b4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_59eab2e0a28b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59eab2e0a28b4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59eab2e0a28b4.td_column_number = "3";
block_td_uid_4_59eab2e0a28b4.block_type = "td_block_mega_menu";
block_td_uid_4_59eab2e0a28b4.post_count = "5";
block_td_uid_4_59eab2e0a28b4.found_posts = "122";
block_td_uid_4_59eab2e0a28b4.header_color = "";
block_td_uid_4_59eab2e0a28b4.ajax_pagination_infinite_stop = "";
block_td_uid_4_59eab2e0a28b4.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_4_59eab2e0a28b4);
</script><div id=td_uid_4_59eab2e0a28b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/bourema-conde-constitution-faire-lobjet-de-modification-referendum/" rel="bookmark" title="Bourema Condé : la constitution peut faire l’objet de modification par référendum"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/08/général-Boureima-condé-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/08/général-Boureima-condé-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/08/général-Boureima-condé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bourema Condé : la constitution peut faire l’objet de modification par référendum"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/bourema-conde-constitution-faire-lobjet-de-modification-referendum/" rel="bookmark" title="Bourema Condé : la constitution peut faire l’objet de modification par référendum">Bourema Condé : la constitution peut faire l’objet de modification par&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/mamoudou-diallo-sexprime-sur-la-necessite-de-revision-du-code-de-la-marine-marchande/" rel="bookmark" title="Mamoudou Diallo s&rsquo;exprime sur la nécessité de révision du code de la marine marchande"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Mamoudou-Diallo-directeur-national-adjoint-de-la-marine-marchande-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Mamoudou-Diallo-directeur-national-adjoint-de-la-marine-marchande-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Mamoudou-Diallo-directeur-national-adjoint-de-la-marine-marchande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mamoudou Diallo s&rsquo;exprime sur la nécessité de révision du code de la marine marchande"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/mamoudou-diallo-sexprime-sur-la-necessite-de-revision-du-code-de-la-marine-marchande/" rel="bookmark" title="Mamoudou Diallo s&rsquo;exprime sur la nécessité de révision du code de la marine marchande">Mamoudou Diallo s&rsquo;exprime sur la nécessité de révision du code de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/manifestation-a-beyla-y-a-policiers-blesses-deplore-prefet/" rel="bookmark" title="Manifestation à Beyla : « il y a eu des policiers blessés », déplore le préfet"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Lamine-Cissé-préfet-de-Beyla-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Lamine-Cissé-préfet-de-Beyla-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Lamine-Cissé-préfet-de-Beyla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manifestation à Beyla : « il y a eu des policiers blessés », déplore le préfet"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/manifestation-a-beyla-y-a-policiers-blesses-deplore-prefet/" rel="bookmark" title="Manifestation à Beyla : « il y a eu des policiers blessés », déplore le préfet">Manifestation à Beyla : « il y a eu des policiers&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/guinee-devises-stables-souligne-elhadj-tidjane-koula-diallo-president-cambistes/" rel="bookmark" title="Guinée : « les devises sont stables », souligne Elhadj Tidjane Koula Diallo, président des cambistes"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Elhadj-Tidjane-Koula-président-de-lassociation-des-cambistes-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Elhadj-Tidjane-Koula-président-de-lassociation-des-cambistes-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Elhadj-Tidjane-Koula-président-de-lassociation-des-cambistes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guinée : « les devises sont stables », souligne Elhadj Tidjane Koula Diallo, président des cambistes"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/guinee-devises-stables-souligne-elhadj-tidjane-koula-diallo-president-cambistes/" rel="bookmark" title="Guinée : « les devises sont stables », souligne Elhadj Tidjane Koula Diallo, président des cambistes">Guinée : « les devises sont stables », souligne Elhadj Tidjane Koula Diallo,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/cheick-traore-ancien-baron-pup-ne-regrette-davoir-soutenu-3e-mandat-de-conte/" rel="bookmark" title="Cheick Traoré, ancien baron du PUP: « je ne regrette pas d&rsquo;avoir soutenu un 3e mandat de Conté »"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Cheick-Traoré-ancien-baron-du-PUP-et-aujourdhui-allié-du-RPG-arc-en-ciel-dAlpha-Condé-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Cheick-Traoré-ancien-baron-du-PUP-et-aujourdhui-allié-du-RPG-arc-en-ciel-dAlpha-Condé-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Cheick-Traoré-ancien-baron-du-PUP-et-aujourdhui-allié-du-RPG-arc-en-ciel-dAlpha-Condé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cheick Traoré, ancien baron du PUP: « je ne regrette pas d&rsquo;avoir soutenu un 3e mandat de Conté »"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/cheick-traore-ancien-baron-pup-ne-regrette-davoir-soutenu-3e-mandat-de-conte/" rel="bookmark" title="Cheick Traoré, ancien baron du PUP: « je ne regrette pas d&rsquo;avoir soutenu un 3e mandat de Conté »">Cheick Traoré, ancien baron du PUP: « je ne regrette pas d&rsquo;avoir&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59eab2e0a28b4" data-td_block_id="td_uid_4_59eab2e0a28b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59eab2e0a28b4" data-td_block_id="td_uid_4_59eab2e0a28b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60208"><a href="http://aminata.com/category/press/">Libre Opinion</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59eab2e0b0142_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59eab2e0b0142" ><script>var block_td_uid_5_59eab2e0b0142 = new tdBlock();
block_td_uid_5_59eab2e0b0142.id = "td_uid_5_59eab2e0b0142";
block_td_uid_5_59eab2e0b0142.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_59eab2e0b0142_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59eab2e0b0142_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59eab2e0b0142.td_column_number = "3";
block_td_uid_5_59eab2e0b0142.block_type = "td_block_mega_menu";
block_td_uid_5_59eab2e0b0142.post_count = "5";
block_td_uid_5_59eab2e0b0142.found_posts = "157";
block_td_uid_5_59eab2e0b0142.header_color = "";
block_td_uid_5_59eab2e0b0142.ajax_pagination_infinite_stop = "";
block_td_uid_5_59eab2e0b0142.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_5_59eab2e0b0142);
</script><div id=td_uid_5_59eab2e0b0142 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/modeles-de-reussite-katala-224-dernier-jour-de-vote-mme-haba-elise-koivogui/" rel="bookmark" title="Modèles de réussite KATALA 224 Dernier jour de vote ! Mme Haba Elise Koivogui"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Haba-Elise-Koivogui-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Haba-Elise-Koivogui-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Haba-Elise-Koivogui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modèles de réussite KATALA 224 Dernier jour de vote ! Mme Haba Elise Koivogui"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/modeles-de-reussite-katala-224-dernier-jour-de-vote-mme-haba-elise-koivogui/" rel="bookmark" title="Modèles de réussite KATALA 224 Dernier jour de vote ! Mme Haba Elise Koivogui">Modèles de réussite KATALA 224 Dernier jour de vote ! Mme&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/les-empreintes-sombres-des-elections-allemandes-par-isidoros-karderinis/" rel="bookmark" title="Les empreintes sombres des élections allemandes (Par Isidoros Karderinis)"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Isidoros-Karderinis-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Isidoros-Karderinis-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Isidoros-Karderinis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les empreintes sombres des élections allemandes (Par Isidoros Karderinis)"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/les-empreintes-sombres-des-elections-allemandes-par-isidoros-karderinis/" rel="bookmark" title="Les empreintes sombres des élections allemandes (Par Isidoros Karderinis)">Les empreintes sombres des élections allemandes (Par Isidoros Karderinis)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/dorah-aboubacar-koita-marionnette-sein-de-societe-civile/" rel="bookmark" title="Dorah Aboubacar Koita : une marionnette au sein de la société civile !"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Dorah-Aboubacar-Koita-et-Koutoubou-Sanoh-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Dorah-Aboubacar-Koita-et-Koutoubou-Sanoh-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Dorah-Aboubacar-Koita-et-Koutoubou-Sanoh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dorah Aboubacar Koita : une marionnette au sein de la société civile !"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/dorah-aboubacar-koita-marionnette-sein-de-societe-civile/" rel="bookmark" title="Dorah Aboubacar Koita : une marionnette au sein de la société civile !">Dorah Aboubacar Koita : une marionnette au sein de la société&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/monsieur-tibou-kamara-avez-interet-a-taire-opinion/" rel="bookmark" title="Monsieur Tibou Kamara, vous avez une fois encore intérêt à vous taire !! (Opinion)"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Dorah-Aboubacar-Koïta-218x150.png" srcset="http://aminata.com/wp-content/uploads/2017/10/Dorah-Aboubacar-Koïta-218x150.png 218w, http://aminata.com/wp-content/uploads/2017/10/Dorah-Aboubacar-Koïta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monsieur Tibou Kamara, vous avez une fois encore intérêt à vous taire !! (Opinion)"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/monsieur-tibou-kamara-avez-interet-a-taire-opinion/" rel="bookmark" title="Monsieur Tibou Kamara, vous avez une fois encore intérêt à vous taire !! (Opinion)">Monsieur Tibou Kamara, vous avez une fois encore intérêt à vous&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/conseils-aux-amis-eleves-candidats-aux-differents-examens-premiere-partie/" rel="bookmark" title="Conseils aux amis élèves candidats aux différents examens! (Première partie)"><img width="218" height="140" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/07/des-candidats-au-bac.jpg" srcset="http://aminata.com/wp-content/uploads/2017/07/des-candidats-au-bac.jpg 510w, http://aminata.com/wp-content/uploads/2017/07/des-candidats-au-bac-300x192.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conseils aux amis élèves candidats aux différents examens! (Première partie)"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/conseils-aux-amis-eleves-candidats-aux-differents-examens-premiere-partie/" rel="bookmark" title="Conseils aux amis élèves candidats aux différents examens! (Première partie)">Conseils aux amis élèves candidats aux différents examens! (Première partie)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59eab2e0b0142" data-td_block_id="td_uid_5_59eab2e0b0142"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59eab2e0b0142" data-td_block_id="td_uid_5_59eab2e0b0142"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60213"><a href="http://aminata.com/category/societies/">Societies &#038; Divers</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60214"><a href="http://aminata.com/category/sports/">Sports</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59eab2e0ba395_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59eab2e0ba395" ><script>var block_td_uid_6_59eab2e0ba395 = new tdBlock();
block_td_uid_6_59eab2e0ba395.id = "td_uid_6_59eab2e0ba395";
block_td_uid_6_59eab2e0ba395.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_59eab2e0ba395_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59eab2e0ba395_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59eab2e0ba395.td_column_number = "3";
block_td_uid_6_59eab2e0ba395.block_type = "td_block_mega_menu";
block_td_uid_6_59eab2e0ba395.post_count = "5";
block_td_uid_6_59eab2e0ba395.found_posts = "60";
block_td_uid_6_59eab2e0ba395.header_color = "";
block_td_uid_6_59eab2e0ba395.ajax_pagination_infinite_stop = "";
block_td_uid_6_59eab2e0ba395.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_6_59eab2e0ba395);
</script><div id=td_uid_6_59eab2e0ba395 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/mondial-u17-syli-national-match-nul-contre-costa-rica/" rel="bookmark" title="Mondial U17: le Syli national fait match nul contre le Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Football-Le-Syli-national-concède-le-nul-contre-le-Costa-Rica-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Football-Le-Syli-national-concède-le-nul-contre-le-Costa-Rica-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Football-Le-Syli-national-concède-le-nul-contre-le-Costa-Rica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mondial U17: le Syli national fait match nul contre le Costa Rica"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/mondial-u17-syli-national-match-nul-contre-costa-rica/" rel="bookmark" title="Mondial U17: le Syli national fait match nul contre le Costa Rica">Mondial U17: le Syli national fait match nul contre le Costa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/58eme-coupe-nationale-de-guinee-hafia-bat-horoya-remporte-trophee/" rel="bookmark" title="58ème coupe nationale de Guinée: Le Hafia bat Horoya et remporte le trophée"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/09/Le-Horoya-et-le-Hafia-football-sport-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/09/Le-Horoya-et-le-Hafia-football-sport-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/09/Le-Horoya-et-le-Hafia-football-sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="58ème coupe nationale de Guinée: Le Hafia bat Horoya et remporte le trophée"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/58eme-coupe-nationale-de-guinee-hafia-bat-horoya-remporte-trophee/" rel="bookmark" title="58ème coupe nationale de Guinée: Le Hafia bat Horoya et remporte le trophée">58ème coupe nationale de Guinée: Le Hafia bat Horoya et remporte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/eliminatoire-mondial-2018-syli-de-guinee-continue-de-simposer/" rel="bookmark" title="Eliminatoire Mondial 2018 : le Syli de Guinée continue de s’imposer"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/09/le-syli-national-de-Guinée-football-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/09/le-syli-national-de-Guinée-football-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/09/le-syli-national-de-Guinée-football-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eliminatoire Mondial 2018 : le Syli de Guinée continue de s’imposer"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/eliminatoire-mondial-2018-syli-de-guinee-continue-de-simposer/" rel="bookmark" title="Eliminatoire Mondial 2018 : le Syli de Guinée continue de s’imposer">Eliminatoire Mondial 2018 : le Syli de Guinée continue de s’imposer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/eliminatoire-chan-2018-le-syli-local-de-guinee-surprend-face-au-senegal/" rel="bookmark" title="Éliminatoire CHAN 2018 : le Syli local de Guinée surprend face au Sénégal"><img width="218" height="145" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/05/u20-syli-national-de-Guinée.jpg" srcset="http://aminata.com/wp-content/uploads/2017/05/u20-syli-national-de-Guinée.jpg 700w, http://aminata.com/wp-content/uploads/2017/05/u20-syli-national-de-Guinée-300x200.jpg 300w, http://aminata.com/wp-content/uploads/2017/05/u20-syli-national-de-Guinée-768x512.jpg 768w, http://aminata.com/wp-content/uploads/2017/05/u20-syli-national-de-Guinée-1024x683.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="u20 syli national de Guinée" title="Éliminatoire CHAN 2018 : le Syli local de Guinée surprend face au Sénégal"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/eliminatoire-chan-2018-le-syli-local-de-guinee-surprend-face-au-senegal/" rel="bookmark" title="Éliminatoire CHAN 2018 : le Syli local de Guinée surprend face au Sénégal">Éliminatoire CHAN 2018 : le Syli local de Guinée surprend face&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/eliminatoire-chan-2018-le-match-guinee-senegal-reporte-ce-mercredi-a-cause-dune-forte-pluie/" rel="bookmark" title="Éliminatoire CHAN 2018 : le match Guinée- Sénégal reporté ce mercredi à cause d’une forte pluie"><img width="218" height="145" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/05/u20-syli-national-de-Guinée.jpg" srcset="http://aminata.com/wp-content/uploads/2017/05/u20-syli-national-de-Guinée.jpg 700w, http://aminata.com/wp-content/uploads/2017/05/u20-syli-national-de-Guinée-300x200.jpg 300w, http://aminata.com/wp-content/uploads/2017/05/u20-syli-national-de-Guinée-768x512.jpg 768w, http://aminata.com/wp-content/uploads/2017/05/u20-syli-national-de-Guinée-1024x683.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="u20 syli national de Guinée" title="Éliminatoire CHAN 2018 : le match Guinée- Sénégal reporté ce mercredi à cause d’une forte pluie"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/eliminatoire-chan-2018-le-match-guinee-senegal-reporte-ce-mercredi-a-cause-dune-forte-pluie/" rel="bookmark" title="Éliminatoire CHAN 2018 : le match Guinée- Sénégal reporté ce mercredi à cause d’une forte pluie">Éliminatoire CHAN 2018 : le match Guinée- Sénégal reporté ce mercredi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59eab2e0ba395" data-td_block_id="td_uid_6_59eab2e0ba395"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59eab2e0ba395" data-td_block_id="td_uid_6_59eab2e0ba395"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60212"><a href="http://aminata.com/category/sante/">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60204"><a href="http://aminata.com/category/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60206"><a href="http://aminata.com/category/international/">International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60211"><a href="http://aminata.com/category/publireportage/">Publireportage</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59eab2e0c3b8e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59eab2e0c3b8e" ><script>var block_td_uid_7_59eab2e0c3b8e = new tdBlock();
block_td_uid_7_59eab2e0c3b8e.id = "td_uid_7_59eab2e0c3b8e";
block_td_uid_7_59eab2e0c3b8e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_59eab2e0c3b8e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59eab2e0c3b8e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59eab2e0c3b8e.td_column_number = "3";
block_td_uid_7_59eab2e0c3b8e.block_type = "td_block_mega_menu";
block_td_uid_7_59eab2e0c3b8e.post_count = "5";
block_td_uid_7_59eab2e0c3b8e.found_posts = "162";
block_td_uid_7_59eab2e0c3b8e.header_color = "";
block_td_uid_7_59eab2e0c3b8e.ajax_pagination_infinite_stop = "";
block_td_uid_7_59eab2e0c3b8e.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_7_59eab2e0c3b8e);
</script><div id=td_uid_7_59eab2e0c3b8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/avis-dappel-doffre-international-rehabilitation-postes-electriques-de-sonfonia-de-kipe/" rel="bookmark" title="Avis d’Appel d’Offre International pour la réhabilitation des postes électriques de Sonfonia et de Kipé"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/appel-doffre-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/appel-doffre-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/appel-doffre-100x70.jpg 100w, http://aminata.com/wp-content/uploads/2017/10/appel-doffre-356x244.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avis d’Appel d’Offre International pour la réhabilitation des postes électriques de Sonfonia et de Kipé"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/avis-dappel-doffre-international-rehabilitation-postes-electriques-de-sonfonia-de-kipe/" rel="bookmark" title="Avis d’Appel d’Offre International pour la réhabilitation des postes électriques de Sonfonia et de Kipé">Avis d’Appel d’Offre International pour la réhabilitation des postes électriques de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/avis-dappel-doffre-international-construction-dun-poste-electrique-a-sonfonia/" rel="bookmark" title="Avis d’appel d’offre international pour la construction d’un poste électrique à Sonfonia"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/electricité-de-Guinée-EDG-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/electricité-de-Guinée-EDG-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/electricité-de-Guinée-EDG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avis d’appel d’offre international pour la construction d’un poste électrique à Sonfonia"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/avis-dappel-doffre-international-construction-dun-poste-electrique-a-sonfonia/" rel="bookmark" title="Avis d’appel d’offre international pour la construction d’un poste électrique à Sonfonia">Avis d’appel d’offre international pour la construction d’un poste électrique à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/recharge-et-gagne-des-cadeauxbam-avec-cellcom-guinee-s-a/" rel="bookmark" title="Recharge et gagne des CadeauxBAM avec Cellcom Guinée S.A"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Tecno-Spark-Mamou-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Tecno-Spark-Mamou-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Tecno-Spark-Mamou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recharge et gagne des CadeauxBAM avec Cellcom Guinée S.A"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/recharge-et-gagne-des-cadeauxbam-avec-cellcom-guinee-s-a/" rel="bookmark" title="Recharge et gagne des CadeauxBAM avec Cellcom Guinée S.A">Recharge et gagne des CadeauxBAM avec Cellcom Guinée S.A</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/avis-dappel-doffres-de-ledg-pour-le-recrutement-dun-charge-de-clientele-terrain/" rel="bookmark" title="Avis d’appel d’offres de l&rsquo;EDG  pour le recrutement  d’un chargé de clientèle terrain"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/09/EDG-électricité-de-Guinée-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/09/EDG-électricité-de-Guinée-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/09/EDG-électricité-de-Guinée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avis d’appel d’offres de l&rsquo;EDG  pour le recrutement  d’un chargé de clientèle terrain"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/avis-dappel-doffres-de-ledg-pour-le-recrutement-dun-charge-de-clientele-terrain/" rel="bookmark" title="Avis d’appel d’offres de l&rsquo;EDG  pour le recrutement  d’un chargé de clientèle terrain">Avis d’appel d’offres de l&rsquo;EDG  pour le recrutement  d’un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/avis-dappel-doffres-de-ledg-pour-le-recrutement-dun-charge-de-clientele-agence/" rel="bookmark" title="Avis d&rsquo;appel d&rsquo;offres de l&rsquo;EDG pour le recrutement d&rsquo;un chargé de clientèle agence"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/09/EDG-électricité-de-Guinée-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/09/EDG-électricité-de-Guinée-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/09/EDG-électricité-de-Guinée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avis d&rsquo;appel d&rsquo;offres de l&rsquo;EDG pour le recrutement d&rsquo;un chargé de clientèle agence"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/avis-dappel-doffres-de-ledg-pour-le-recrutement-dun-charge-de-clientele-agence/" rel="bookmark" title="Avis d&rsquo;appel d&rsquo;offres de l&rsquo;EDG pour le recrutement d&rsquo;un chargé de clientèle agence">Avis d&rsquo;appel d&rsquo;offres de l&rsquo;EDG pour le recrutement d&rsquo;un chargé de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59eab2e0c3b8e" data-td_block_id="td_uid_7_59eab2e0c3b8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59eab2e0c3b8e" data-td_block_id="td_uid_7_59eab2e0c3b8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://aminata.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://aminata.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans A LA UNE" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://aminata.com/category/a-la-une/">
                                  <span itemprop="name">A LA UNE</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Guinée: l’ONG Aide et Action attire l&rsquo;attention de l’opinion sur l’urgence de...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-67166" class="post-67166 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-politique" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://aminata.com/category/a-la-une/">A LA UNE</a></li><li class="entry-category"><a  href="http://aminata.com/category/politique/">Politique</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Guinée: l’ONG Aide et Action attire l&rsquo;attention de l’opinion sur l’urgence de financer l’éducation</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://aminata.com/author/alphanyla/">Alpha Oumar Diallo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T15:17:33+00:00" >octobre 20, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Faminata.com%2Fguinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Guin%C3%A9e%3A+l%E2%80%99ONG+Aide+et+Action+attire+l%E2%80%99attention+de+l%E2%80%99opinion+sur+l%E2%80%99urgence+de+financer+l%E2%80%99%C3%A9ducation&url=http%3A%2F%2Faminata.com%2Fguinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation%2F&via=Aminatacom"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/&amp;media=http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation.jpg&description=Guin%C3%A9e%3A+l%E2%80%99ONG+Aide+et+Action+attire+l%E2%80%99attention+de+l%E2%80%99opinion+sur+l%E2%80%99urgence+de+financer+l%E2%80%99%C3%A9ducation" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Guin%C3%A9e%3A+l%E2%80%99ONG+Aide+et+Action+attire+l%E2%80%99attention+de+l%E2%80%99opinion+sur+l%E2%80%99urgence+de+financer+l%E2%80%99%C3%A9ducation%20-%20http%3A%2F%2Faminata.com%2Fguinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/" data-text="Guinée: l’ONG Aide et Action attire l&rsquo;attention de l’opinion sur l’urgence de financer l’éducation" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation.jpg" data-caption=""><img width="696" height="418" class="entry-thumb td-modal-image" src="http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation-696x418.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation-696x418.jpg 696w, http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation-300x180.jpg 300w, http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation-768x461.jpg 768w, http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation-1024x614.jpg 1024w, http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="l’ONG Aide et Action attire l’opinion sur l’urgence de financer l’éducation"/></a></div>
        <!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:left;margin:5px 5px 5px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aminatacomgn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9762122878636970"
     data-ad-slot="7254406470"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>Les responsables Aide et Action Guinée  étaient devant la presse ce jeudi 19 octobre 2017, à Conakry pour aborder le thème « ‘’Aide et Afrique : Enjeux et défis du financement de l’éducation ‘’. »</strong></p>
<p>Dans son intervention, Mouctar Diallo, Directeur Pays-Aide et Action Guinée, a fait savoir que l’objectif de la conférence est  de montrer l’urgence à financer l’éducation. «  Aujourd’hui on a 22 enfants sur  cent (100) en Guinée qui n’ont pas encore eu la chance d’aller à l’école. Si je prends la zone rurale on a 40 enfants sur cent qui ne peuvent pas aller à l’école. Et, chez les filles on a environ 30% qui, aujourd’hui n’ont pas la chance d’aller à l’école. J’insiste particulièrement sur la scolarisation des filles parce que,  c’est  ainsi la plus-value  peut apporter leur scolarisation. La recherche, la documentation atteste qu’une fille éduquée, une mère de famille éduquée c’est une mortalité qui baisse de 5 à 10%.  Face à ce tableau l’Etat guinéen fourni des efforts assez important. »</p>
<p>Selon lui, de 2012 -2017, la part du budget national consacré à l’éducation est passée  de 12% presque à 16%  et devant ces efforts on voit qu’il y a jusqu’à présent des enfants qui sont marginalisés. ‘’Cela signifie qu’il  faudrait associer les privées pour le financement de l’éducation. L’aide qui sera orientée vers l’Afrique de moins en moins ces fonds s’intéresseront à l’éducation. De plus en plus ces fonds s’intéresseront à des problématiques qui interpellent ces pays.</p>
<p>Aujourd’hui c’est la migration c’est la sécurité. On le sait  le public à lui seul, l’Etat à lui seul  ne peut faire les grands défis de financement de l’éducation. ».</p>
<p>&nbsp;</p>
<p>Poursuivant,  Mouctar Diallo,  a dévoilé les stratégies mises en place pour atténuer cette problématique « Nous-même, on mobilise les fonds, aide action apporte environ 1million huit cent cinq quatre mille Euro par an pour soutenir des projets éducatifs et l’autre chose c’est aussi  Aide action a des parrains et des marraines qui sont aujourd’hui 56 mille. Mais ce n’est pas seulement pour la Guinée on est présent sur tous les continents et ses parrains contribuent. On va développer une stratégie qui va permettre à ce que,  les entreprises privés qui acceptent de donner des ressources pour le financement des actions de développement social comme l’éducation que cela puisse être déduit leur fiscalité de leur charge. Ce sont  ces deux réflexions qui sont sur la table. Je pense que le secteur privé, ils le veulent et nous ce que nous faisons, nous sommes disposés à les accompagner pour le développement de la Guinée. »</p>
<p>De son côte, Dr. Baba Diané a déclaré, «  il convient de mentionner qu’au titre de la triennale 2017-2019, trois objectifs majeurs ont été assignés au service de développement des ressources financières. Il s’agit notamment d’élargir ou diversifier les sources de financements à travers la recherche de nouveau partenaires institutionnels ouverts au financement des projets nationaux et transnationaux, optimiser le dispositif de veille sur les appels à projets des bailleurs, renforcer la mobilisation des ressources d’origine privée. »</p>
<p><strong>Zeze Enèma Guilavogui pour aminata.com </strong></p>
<p>Tel , +224 622 34 45 42</p>
<p>Zezeguilavogui661@gmail.com</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="5709-1"><script src="http://ads.themoneytizer.com/s/gen.js?type=1"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=1" ></script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Faminata.com%2Fguinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Guin%C3%A9e%3A+l%E2%80%99ONG+Aide+et+Action+attire+l%E2%80%99attention+de+l%E2%80%99opinion+sur+l%E2%80%99urgence+de+financer+l%E2%80%99%C3%A9ducation&url=http%3A%2F%2Faminata.com%2Fguinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation%2F&via=Aminatacom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/&amp;media=http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation.jpg&description=Guin%C3%A9e%3A+l%E2%80%99ONG+Aide+et+Action+attire+l%E2%80%99attention+de+l%E2%80%99opinion+sur+l%E2%80%99urgence+de+financer+l%E2%80%99%C3%A9ducation" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Guin%C3%A9e%3A+l%E2%80%99ONG+Aide+et+Action+attire+l%E2%80%99attention+de+l%E2%80%99opinion+sur+l%E2%80%99urgence+de+financer+l%E2%80%99%C3%A9ducation%20-%20http%3A%2F%2Faminata.com%2Fguinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/" data-text="Guinée: l’ONG Aide et Action attire l&rsquo;attention de l’opinion sur l’urgence de financer l’éducation" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://aminata.com/les-empreintes-sombres-des-elections-allemandes-par-isidoros-karderinis/">Les empreintes sombres des élections allemandes (Par Isidoros Karderinis)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://aminata.com/modeles-de-reussite-katala-224-dernier-jour-de-vote-mme-haba-elise-koivogui/">Modèles de réussite KATALA 224 Dernier jour de vote ! Mme Haba Elise Koivogui</a></div></div></div>            <div class="author-box-wrap"><a href="http://aminata.com/author/alphanyla/"><img alt='' src='http://2.gravatar.com/avatar/5bf13c239914c4f9e5112fb355bedf59?s=96&#038;r=g' srcset='http://2.gravatar.com/avatar/5bf13c239914c4f9e5112fb355bedf59?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://aminata.com/author/alphanyla/">Alpha Oumar Diallo</a></span></div><div class="td-author-url"><a href="http://aminata.com">http://aminata.com</a></div><div class="td-author-description">Aminata.com Guineenews politique Guinée site d'information sur les nouvelles de la République de Guinée. 

Signalez réagissez : Vous pouvez contacter l’équipe de journalistes qui travaille à Aminata.com pour lui soumettre un texte, témoigner de ce qui vous est arrivé, signaler une information, relever une erreur, réagir à une actualité…
Contactez-nous
973-477-6624 USA
224-664-328170 ou le 623 52 6 27 Guinee
URL http://aminata.com
Email: amadou@aminata.com
Régie Publicitaire : 83kindy@gmail.com
+224 656 0287 25 Conakry/ +336 98 48 57 52 France</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Aminatacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+aminatacom" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlphaDiall" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alpha Oumar Diallo"></span><meta itemprop="datePublished" content="2017-10-20T15:17:33+00:00"><meta itemprop="dateModified" content="2017-10-20T15:40:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aminata.com/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"></span><meta itemprop="name" content="Aminata"></span><meta itemprop="headline " content="Guinée: l’ONG Aide et Action attire l&#039;attention de l’opinion sur l’urgence de financer l’éducation"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aminata.com/wp-content/uploads/2017/10/l’ONG-Aide-et-Action-attire-l’opinion-sur-l’urgence-de-financer-l’éducation.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_59eab2e11d762_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_59eab2e11d762" ><script>var block_td_uid_9_59eab2e11d762 = new tdBlock();
block_td_uid_9_59eab2e11d762.id = "td_uid_9_59eab2e11d762";
block_td_uid_9_59eab2e11d762.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_59eab2e11d762_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59eab2e11d762_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":67166,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_9_59eab2e11d762.td_column_number = "3";
block_td_uid_9_59eab2e11d762.block_type = "td_block_related_posts";
block_td_uid_9_59eab2e11d762.post_count = "3";
block_td_uid_9_59eab2e11d762.found_posts = "2387";
block_td_uid_9_59eab2e11d762.header_color = "";
block_td_uid_9_59eab2e11d762.ajax_pagination_infinite_stop = "";
block_td_uid_9_59eab2e11d762.max_num_pages = "796";
tdBlocksArray.push(block_td_uid_9_59eab2e11d762);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_59eab2e124876" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_59eab2e11d762" href="#">ARTICLES CONNEXES</a><a id="td_uid_11_59eab2e1248bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_59eab2e11d762" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_9_59eab2e11d762 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/politique-plus-dun-an-apres-exclusion-lamine-diallo-reintegre-lufdg/" rel="bookmark" title="Politique: plus d’un an après son exclusion, Lamine Diallo réintègre l’UFDG"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/08/Cellou-Dalein-Diallo-président-de-lUFDG-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/08/Cellou-Dalein-Diallo-président-de-lUFDG-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/08/Cellou-Dalein-Diallo-président-de-lUFDG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Politique: plus d’un an après son exclusion, Lamine Diallo réintègre l’UFDG"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/politique-plus-dun-an-apres-exclusion-lamine-diallo-reintegre-lufdg/" rel="bookmark" title="Politique: plus d’un an après son exclusion, Lamine Diallo réintègre l’UFDG">Politique: plus d’un an après son exclusion, Lamine Diallo réintègre l’UFDG</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/modeles-de-reussite-katala-224-dernier-jour-de-vote-mme-haba-elise-koivogui/" rel="bookmark" title="Modèles de réussite KATALA 224 Dernier jour de vote ! Mme Haba Elise Koivogui"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Haba-Elise-Koivogui-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Haba-Elise-Koivogui-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Haba-Elise-Koivogui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modèles de réussite KATALA 224 Dernier jour de vote ! Mme Haba Elise Koivogui"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/modeles-de-reussite-katala-224-dernier-jour-de-vote-mme-haba-elise-koivogui/" rel="bookmark" title="Modèles de réussite KATALA 224 Dernier jour de vote ! Mme Haba Elise Koivogui">Modèles de réussite KATALA 224 Dernier jour de vote ! Mme Haba Elise Koivogui</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/les-empreintes-sombres-des-elections-allemandes-par-isidoros-karderinis/" rel="bookmark" title="Les empreintes sombres des élections allemandes (Par Isidoros Karderinis)"><img width="218" height="150" class="entry-thumb" src="http://aminata.com/wp-content/uploads/2017/10/Isidoros-Karderinis-218x150.jpg" srcset="http://aminata.com/wp-content/uploads/2017/10/Isidoros-Karderinis-218x150.jpg 218w, http://aminata.com/wp-content/uploads/2017/10/Isidoros-Karderinis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les empreintes sombres des élections allemandes (Par Isidoros Karderinis)"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aminata.com/les-empreintes-sombres-des-elections-allemandes-par-isidoros-karderinis/" rel="bookmark" title="Les empreintes sombres des élections allemandes (Par Isidoros Karderinis)">Les empreintes sombres des élections allemandes (Par Isidoros Karderinis)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59eab2e11d762" data-td_block_id="td_uid_9_59eab2e11d762"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59eab2e11d762" data-td_block_id="td_uid_9_59eab2e11d762"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guinee-long-aide-et-action-attire-lattention-de-lopinion-sur-lurgence-de-financer-leducation/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://aminata.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='67166' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="91ce9f471e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="4821375713"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="4821375713"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="4821375713"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="4821375713"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>Videos</span></h4><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/Hz8Zj6z0hEI?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Hz8Zj6z0hEI" data-playerid="ytcplayer1" data-quality="medium" title="Investor 1" style="background-image:url(https://i.ytimg.com/vi/Hz8Zj6z0hEI/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=i8e90ZSdQNw" data-playerid="ytcplayer1" data-quality="medium" title="Interview Hadja Adama Kouyaté" style="background-image:url(https://i.ytimg.com/vi/i8e90ZSdQNw/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=FablRpdon6k" data-playerid="ytcplayer1" data-quality="medium" title="Ambassadeurs" style="background-image:url(https://i.ytimg.com/vi/FablRpdon6k/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=N13x509YOF4" data-playerid="ytcplayer1" data-quality="medium" title="Boubacar Diallo President du Parti PPD" style="background-image:url(https://i.ytimg.com/vi/N13x509YOF4/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=XU8qCcZunNk" data-playerid="ytcplayer1" data-quality="medium" title="Ousmane kaba charge Alpha Condé" style="background-image:url(https://i.ytimg.com/vi/XU8qCcZunNk/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=x-_xjV15nnY" data-playerid="ytcplayer1" data-quality="medium" title="Congressman Donald Payne Jr  Meeting for the TPS" style="background-image:url(https://i.ytimg.com/vi/x-_xjV15nnY/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=ptfOpRb_8v4" data-playerid="ytcplayer1" data-quality="medium" title="Inauguration de la mosquée de Gagnakaly le 6 mai 2016" style="background-image:url(https://i.ytimg.com/vi/ptfOpRb_8v4/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=F5kU2iMMk5A" data-playerid="ytcplayer1" data-quality="medium" title="Amadou D'amaro Camara Assenblee Nationale (Majorite Presidetielle)" style="background-image:url(https://i.ytimg.com/vi/F5kU2iMMk5A/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">11</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UC4WLEW4UroYcoEV818Xz9Vw" data-wid="1" data-playlist="UU4WLEW4UroYcoEV818Xz9Vw" data-token="CAgQAA">
						Next»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UU4WLEW4UroYcoEV818Xz9Vw" class="ytcmore" >
					Show more videos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside><aside class="td_block_template_1 widget widget_sp_image"><h4 class="block-title"><span>Cellcom_Guinee</span></h4><a href="https://www.facebook.com/notes/cellcom-guin%C3%A9e/bam/1822288107811221/" target="_blank" class="widget_sp_image-image-link" title="Cellcom_Guinee"><img width="336" height="280" alt="Cellcom_Guinee" class="attachment-full aligncenter" style="max-width: 100%;" src="http://aminata.com/wp-content/uploads/2017/09/Cellcom_Aminata-336x280.gif" /></a><div class="widget_sp_image-description" ><p>Cellcom_Guinee</p>
</div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-9762122878636970";
    google_ad_slot = "5169123719";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- AMINATAARTICLE -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</br>
<a href="http://aminata.com/contact" target="_blank"><img src="http://aminata.com/wp-content/uploads/2017/05/votre-pub-ici.png" alt="service publicite" height="300" width="300"></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://aminata.com/"><img class="td-retina-data" src="http://aminata.com/wp-content/uploads/2017/01/AMINATA.COM_.png" data-retina="http://aminata.com/wp-content/uploads/2017/01/AMINATA.COM_.png" alt="Aminata.com" title="Aminata.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Aminata.com "Les nouvelles de la République de Guinée" site d'information. Abonnez-vous gratuitement à la Newsletter http://eepurl.com/bgcqlr
AMINATA.COM SIÈGE KOLOMA ARRET Marché koloma ROUTE DE PRINCE BP: 6508 Conakry
Mobile : 973-477-6624 USA Guinée : 224-664-328170 / 623 52 6 27 
Régie Publicitaire : kindy@aminata.com +224 656 0287 25 Conakry +336 98 48 57 52 France <div class="footer-email-wrap">Contactez-nous: <a href="mailto:amadou@aminata.com">amadou@aminata.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Aminatacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:amadou@aminata.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="amadou@aminata.com" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://aminata.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://join.skype.com/ggUclu7QgcAZ" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Aminatacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/amadou61" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-60336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-60336"><a href="http://aminata.com/home/">Accueil</a></li>
<li id="menu-item-60337" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60337"><a href="http://aminata.com/boostez-votre-activite-grace-aux-annonces-video-aminata/">Boostez votre activité</a></li>
<li id="menu-item-60339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60339"><a href="http://aminata.com/temoignez-signalez-reagissez-sur-aminata/">Témoignez signalez</a></li>
<li id="menu-item-60338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60338"><a href="http://aminata.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-61227" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61227"><a href="https://conakrylemag.com">Conakry</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - 1er site information en Guinée www.aminata.com 					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 59eab2e256536
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://aminata.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type="text/javascript" src="http://aminata.com/wp-content/cache/scripts/21dec1794aa409ea2c5ddeee6cf4c51d-deanedwards.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aminata.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/aminata.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/aminata.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/cookie-notice/js/front.js,wp-content/themes/Newspaper/js/tagdiv_theme.js,wp-includes/js/comment-reply.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js,wp-content/plugins/youtube-channel-gallery/scripts.js,wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js&#038;ver=1508536543'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[67166]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aminata.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aminata.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.google.com/intl/fr/policies/technologies/cookies/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">En savoir plus</a>
				</div>
			</div>
</body>
</html>