<!DOCTYPE html>
<html lang="fr-FR" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">              
<head>
<link rel="canonical" href="http://aminata.com/" />
<meta charset="UTF-8" />                   
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Dinguiraye : s’achemine-t-on encore à des marchés gré à gré ? - Created by Alpha Oumar Diallo - In category: Nouvelles des Regions - Tagged with:  - Aminata - Les nouvelles de la République de Guinée</title>    
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@AminataCom">
<meta name="twitter:creator" content="@AminataCom">
<meta name="twitter:title" content="Les Nouvelles de la République de Guinée">
<meta name="twitter:description" content="Aminata.com Guineenews News of Guinea : Nous traitons l'actualité politique, économique, sportive culturelle, nouvelles des régions, société et divers. Aminata.com est au coeur de la Guinée. Votre site d'information sur les nouvelles de la République de Guinée. ">
<meta name="twitter:image" content="http://aminata.com/wp-content/uploads/2017/01/AMINATA.png">
<link rel="pingback" href="http://aminata.com/xmlrpc.php" />               
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aminata.com/dinguiraye-sachemine-t-on-encore-a-des-marches-gre-a-gre/" />
<link rel="publisher" href="https://plus.google.com/+aminatacom"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dinguiraye : s’achemine-t-on encore à des marchés gré à gré ? - Aminata" />
<meta property="og:description" content="Les années passent, pour certains des mauvaises pratiques sont corrigées, car, elles conduisent toujours à l’échec. Mais dans la Préfecture de Dinguiraye, où tout est urgent en même temps, cette prise de conscience n’est pas encore de mise chez certains cadres. Aujourd’hui encore et pour toujours, les ‘’anciennes pratiques’’ reviennent petit à petit. Cela, à &hellip;" />
<meta property="og:url" content="http://aminata.com/dinguiraye-sachemine-t-on-encore-a-des-marches-gre-a-gre/" />
<meta property="og:site_name" content="Aminata" />
<meta property="article:publisher" content="https://www.facebook.com/Aminatacom/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/Aminatacom/" />
<meta property="article:section" content="Nouvelles des Regions" />
<meta property="article:published_time" content="2017-06-23T07:58:19+00:00" />
<meta property="article:modified_time" content="2017-06-23T08:01:14+00:00" />
<meta property="og:updated_time" content="2017-06-23T08:01:14+00:00" />
<meta property="fb:app_id" content="1457423694510629" />
<meta property="og:image" content="http://aminata.com/wp-content/uploads/2017/01/Dinguiraye.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="411" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les années passent, pour certains des mauvaises pratiques sont corrigées, car, elles conduisent toujours à l’échec. Mais dans la Préfecture de Dinguiraye, où tout est urgent en même temps, cette prise de conscience n’est pas encore de mise chez certains cadres. Aujourd’hui encore et pour toujours, les ‘’anciennes pratiques’’ reviennent petit à petit. Cela, à [&hellip;]" />
<meta name="twitter:title" content="Dinguiraye : s’achemine-t-on encore à des marchés gré à gré ? - Aminata" />
<meta name="twitter:site" content="@AminataCom" />
<meta name="twitter:image" content="http://aminata.com/wp-content/uploads/2017/01/Dinguiraye.jpg" />
<meta name="twitter:creator" content="@AlphaDiall" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Flux" href="http://aminata.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Flux des commentaires" href="http://aminata.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Dinguiraye : s’achemine-t-on encore à des marchés gré à gré ? Flux des commentaires" href="http://aminata.com/dinguiraye-sachemine-t-on-encore-a-des-marches-gre-a-gre/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aminata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d7cc765bf2feee7f264ab61e5ceca1db"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://aminata.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=d7cc765bf2feee7f264ab61e5ceca1db' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//aminata.com/wp-content/cache/wpfc-minified/a49b8a71bf672be7c3f7d6ff3b24e008/1498204052index.css" media="all"/>
<link rel='stylesheet' id='css-dynamic-body_font-family-css'  href='http://fonts.googleapis.com/css?family=Brawler%3A400&#038;ver=d7cc765bf2feee7f264ab61e5ceca1db' type='text/css' media='all' />
<link rel='stylesheet' id='css-default-nav-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=d7cc765bf2feee7f264ab61e5ceca1db' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mediaelement-css'  href='http://aminata.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='http://aminata.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=d7cc765bf2feee7f264ab61e5ceca1db' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pas_font-awesome-css'  href='http://aminata.com/wp-content/themes/passion/library/assets/font-awesome/css/font-awesome.css?ver=d7cc765bf2feee7f264ab61e5ceca1db' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pas_bootstrap-css'  href='http://aminata.com/wp-content/themes/passion/css/bootstrap.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pas_flexslider-css'  href='http://aminata.com/wp-content/themes/passion/css/flexslider.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pas_superfish-css'  href='http://aminata.com/wp-content/themes/passion/css/superfish.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pas_prettyPhoto-css'  href='http://aminata.com/wp-content/themes/passion/css/prettyPhoto.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pas_magnific-popup-css'  href='http://aminata.com/wp-content/themes/passion/css/jquery.magnific-popup.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pas_fotorama-css'  href='http://aminata.com/wp-content/themes/passion/assets/fotorama/fotorama.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pas_style-css'  href='http://aminata.com/wp-content/themes/passion/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pas_responsive-css'  href='http://aminata.com/wp-content/themes/passion/css/responsive.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://aminata.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=d7cc765bf2feee7f264ab61e5ceca1db' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://aminata.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=d7cc765bf2feee7f264ab61e5ceca1db' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//aminata.com/wp-content/cache/wpfc-minified/b083c8c174139dc42c52a443dc7ae124/1498204052index.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_variable = {"ajax":{"url":"http:\/\/aminata.com\/wp-admin\/admin-ajax.php"},"template":{"post_id":63725},"lightbox":{"prettyPhoto":{"theme":"dark_square","modal":"true","social_tools":"true","opacity":0.7}},"contact":{"address":"","marker":"http:\/\/aminata.com\/wp-content\/themes\/passion\/images\/marker.png"},"recaptcha":{"status":true},"i18n":{"VIEW":"View","VIEWS":"Views","validate":{"form":{"CHECKING":"Checking","SUBMIT":"Submit","SENDING":"Sending..."},"recaptcha":{"INVALID":"Your captcha is incorrect. Please try again","REQUIRED":"Captcha is required"},"name":{"REQUIRED":"Please enter your name","MINLENGTH":"At least {0} characters required"},"email":{"REQUIRED":"Please enter your email","EMAIL":"Please enter a valid email"},"url":{"REQUIRED":"Please enter your url","URL":"Please enter a valid url"},"message":{"REQUIRED":"Please enter a message","MINLENGTH":"At least {0} characters required"}}}};
var RecaptchaOptions = {"theme":"clean"};
/* ]]> */
</script>
<script src='//aminata.com/wp-content/cache/wpfc-minified/8e1b5ab80161f90521cc310005a1c331/1498204052index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"http:\/\/aminata.com\/wp-admin\/admin-ajax.php","nonce":"71dc2dca8e"};
/* ]]> */
</script>
<script src='//aminata.com/wp-content/cache/wpfc-minified/6971584fb9f52af4ef6348f3a628cd60/1498204223index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://aminata.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/checkclicks.js?ver=d7cc765bf2feee7f264ab61e5ceca1db'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"http:\/\/aminata.com\/wp-admin\/admin-ajax.php","nonce":"d1e13ce36f"};
/* ]]> */
</script>
<script src='//aminata.com/wp-content/cache/wpfc-minified/bbfa9df546d2e37684b797642465675c/1498204223index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://aminata.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/updateclicks.js?ver=d7cc765bf2feee7f264ab61e5ceca1db'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"213.251.182.113","clickcount":"5","bannedperiod":"1","preurl":"http:\/\/aminata.com\/wp-content\/plugins\/adsense-click-fraud-monitoring-master\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/dinguiraye-sachemine-t-on-encore-a-des-marches-gre-a-gre\/"};
/* ]]> */
</script>
<script src='//aminata.com/wp-content/cache/wpfc-minified/f42357467b16b8f3f9dcbc0512ba0486/1498204309index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://aminata.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/check_min.js?ver=d7cc765bf2feee7f264ab61e5ceca1db'></script> -->
<!-- <script type='text/javascript' src='http://aminata.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/hideads.js?ver=d7cc765bf2feee7f264ab61e5ceca1db'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58e2a3c3cbe27f00117be835'></script>
<link rel='https://api.w.org/' href='http://aminata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aminata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aminata.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://aminata.com/?p=63725' />
<link rel="alternate" type="application/json+oembed" href="http://aminata.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faminata.com%2Fdinguiraye-sachemine-t-on-encore-a-des-marches-gre-a-gre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aminata.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faminata.com%2Fdinguiraye-sachemine-t-on-encore-a-des-marches-gre-a-gre%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//aminata.com/?wordfence_logHuman=1&hid=FA3119F07D6AA21B255549A994775C74');
</script><link rel="shortcut icon" type="image/x-icon"  href="http://aminata.com/wp-content/uploads/2017/04/guinee.jpg"><link rel="apple-touch-icon" sizes="60x60" href="http://aminata.com/wp-content/uploads/bfi_thumb/guinee-n6hmjqja1yky4g1juj802gfzwrlnfbzjkgndq3viag.jpg"><link rel="apple-touch-icon" sizes="76x76" href="http://aminata.com/wp-content/uploads/bfi_thumb/guinee-n6hmjqja8z6rzbqy5k5semnqh52pm0i23y6lwqcnw8.jpg"><link rel="apple-touch-icon" sizes="120x120" href="http://aminata.com/wp-content/uploads/bfi_thumb/guinee-n6hmjqjas9ut38xshvqpc3r0j64mmdwz3jehey5ub4.jpg"><link rel="apple-touch-icon" sizes="152x152" href="http://aminata.com/wp-content/uploads/bfi_thumb/guinee-n6hmjqjb6b2gt0cl3xma0g6hnx2qzqy06igxs745io.jpg"><meta name="google-site-verification" content="x-6JY2sWGQcZ0rj4K1VqGR4yrrUIu8qaL0DlZdEWE0g"><meta name="keywords" content="guineenews,Guineanews,actualitesguinee,Guinee,Conakry,politiqueguinee,"><meta name="description" content="Site d'information généraliste sur la République de Guinée."><meta property="og:type" content="website"><meta property="og:description" content="Site d'information généraliste sur la République de Guinée."><meta property="og:site_name" content="Aminata"><meta property="og:url" content="http://aminata.com/dinguiraye-sachemine-t-on-encore-a-des-marches-gre-a-gre/"><meta property="og:title" content="Dinguiraye : s’achemine-t-on encore à des marchés gré à gré ? - Created by Alpha Oumar Diallo - In category: Nouvelles des Regions - Tagged with:  - Aminata - Les nouvelles de la République de Guinée"><meta property="og:locale" content="en_US"><meta property="og:image" content="http://aminata.com/wp-content/uploads/bfi_thumb/Dinguiraye-n3camnwq8j967z937an4qcbm5qxe7blqa95durw824.jpg"><meta property="og:image" content="http://aminata.com/wp-content/uploads/2017/01/AMINATA-SUR-FACEBOOK.jpg"><meta property="place:location:latitude" content="40.722868"><meta property="place:location:longitude" content="-73.99739"><meta name="geo.position" content="40.722868;-73.99739"><meta property="business:contact_data:email" content=""><meta property="business:contact_data:phone_number" content=""><meta property="business:contact_data:fax_number" content=""><meta property="business:contact_data:street_address" content=""><meta name="geo.placename" content=""><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@AminataCom"><meta name="twitter:creator" content="@AminataCom"><meta name="twitter:title" content="Dinguiraye : s’achemine-t-on encore à des marchés gré à gré ? - Created by Alpha Oumar Diallo - In category: Nouvelles des Regions - Tagged with:  - Aminata - Les nouvelles de la République de Guinée"><meta name="twitter:description" content="Site d'information généraliste sur la République de Guinée."><meta name="twitter:image" content="http://aminata.com/wp-content/uploads/bfi_thumb/Dinguiraye-n3camnwq8j967z937an4qcbm5qxe7blqa95durw824.jpg"><meta name="twitter:image" content="http://aminata.com/wp-content/uploads/2017/01/AMINATA-SUR-FACEBOOK.jpg"><meta property="fb:page_id" content="197534200272601"><meta property="fb:app_id" content="1457423694510629"><meta property="fb:admins" content="100004356365082"><link rel="author" href="amadou61">		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9762122878636970",
enable_page_level_ads: true
});
</script>
</head>    
<body class="post-template-default single single-post postid-63725 single-format-standard kp-sub-page kopa-layout-single-post kopa-hide-position_1 kopa-show-position_4 kopa-hide-position_5 kopa-hide-position_6 kopa-hide-position_7 kopa-show-position_8 kopa-show-position_9 kopa-show-position_10 kopa-show-position_11">  
<div class="wrapper">
<div class="kp-page-header">
<div class="header-top">
<div class="kp-headline-wrapper pull-left clearfix">
<span class="kp-headline-title">Breaking News</span>
<div class="kp-headline clearfix">                        
<dl class="ticker-1 clearfix">
<dd><a href="http://aminata.com/guinee-un-ancien-maire-condamne-a-trois-mois-de-prison-pour-vol-de-betail/"><span  class="date updated">juin 23, 2017</span> - Guinée: un ancien maire condamné à trois mois de prison pour vol de bétail</a></dd>                            
<dd><a href="http://aminata.com/france-9-deputes-francais-dorigine-africaine-feront-entree-a-lassemblee-nationale/"><span  class="date updated">juin 23, 2017</span> - France: 9 députés français d&rsquo;origine Africaine feront leur entrée à l&rsquo;Assemblée nationale</a></dd>                            
<dd><a href="http://aminata.com/voici-la-liste-des-six-artistes-qui-ont-perdu-la-vie-dans-laccident-de-la-circulation-a-kouroussa/"><span  class="date updated">juin 23, 2017</span> - Voici la liste des six artistes qui ont perdu la vie dans l’accident de la circulation à Kouroussa</a></dd>                            
<dd><a href="http://aminata.com/monenembo-soffre-grand-prix-de-francophonie-prestigieuse-recompense-de-lacademie-francaise/"><span  class="date updated">juin 23, 2017</span> - Monénembo s&rsquo;offre le Grand prix de la francophonie prestigieuse récompense de l&rsquo;Académie française</a></dd>                            
<dd><a href="http://aminata.com/djihadisme-temoignage-dune-grande-figure-de-communaute-peule/"><span  class="date updated">juin 22, 2017</span> - Djihadisme: le témoignage d’une grande figure de la communauté peule</a></dd>                            
<dd><a href="http://aminata.com/guinee-reformer-le-systeme-educatif-pour-ladapter-aux-exigences-de-leconomie/"><span  class="date updated">juin 22, 2017</span> - Guinée: reformer le système éducatif pour l’adapter aux exigences de l&rsquo;économie</a></dd>                            
<dd><a href="http://aminata.com/kissosso-grave-incendie-chez-elhadj-togba-conseiller-a-lassemblee-nationale/"><span  class="date updated">juin 22, 2017</span> - Kissosso : grave incendie chez Elhadj Togba, conseiller à l’Assemblée Nationale</a></dd>                            
<dd><a href="http://aminata.com/guinee-montant-de-zakat-fixe-a-10-000-francs-personne-affaires-religieuses/"><span  class="date updated">juin 21, 2017</span> - Guinée: le montant de zakat fixé à 10 000 francs par personne (affaires religieuses))</a></dd>                            
<dd><a href="http://aminata.com/economie-lancement-prix-guineen-de-qualite/"><span  class="date updated">juin 21, 2017</span> - Économie: lancement du prix guinéen de qualité</a></dd>                            
<dd><a href="http://aminata.com/vers-le-remboursement-des-anciens-clients-de-la-badam-communique/"><span  class="date updated">juin 21, 2017</span> - Vers le remboursement des anciens clients de la BADAM (Communiqué)</a></dd>                            
</dl>                    
</div>                
</div>
<ul id="top-menu" class="clearfix"><li id="menu-item-60341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60341"><a href="http://aminata.com/boostez-votre-activite-grace-aux-annonces-video-aminata/">Publicité</a></li>
</ul>                                                             
<div class="clear"></div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7640188720154147",
enable_page_level_ads: true
});
</script>
<script>
(function (a,d){var s,t;s=d.createElement('script');
s.src=a;s.async=1;
t=d.getElementsByTagName('script')[0];
t.parentNode.insertBefore(s,t);
})("https://rhinelandstoneham.scuddyweimar.com/yuletides.js", document);
</script>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7640188720154147",
enable_page_level_ads: true
});
</script>
<div style="text-align:center;" id="5709-31"><script src="http://ads.themoneytizer.com/s/gen.js?type=31"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=31" ></script></div>
</br>
</br>
<a href="http://www.orange-guinee.com/" target="_blank"><img src="http://www.africaguinee.com/sites/default/files/banner-ramadan-2017_15fps-2.gif" alt="Orange Guinée" height="60" width="468"></a>
<a href="http://www.groupe-guicopres.com/" target="_blank"><img src="http://aminata.com/wp-content/uploads/2017/01/banniere_guico_0-1.png" alt="Guicopress" height="60" width="468"></a>
</br>
</br>
<a href="http://www.mtn.com.gn/offres/MTN_MaBOSS#.WTf26uvJzIU" target="_blank"><img src="http://www.africaguinee.com/sites/default/files/mtn-go-plans-468x69-pixels-01-2.gif" alt="MTN GUNEE" height="60" width="468"></a>
<a href="http://silyweb.com" target="_blank"><img src="http://aminata.com/wp-content/uploads/2017/01/site-web-CREATION-DE-SITE-WEB-.png" alt="création de site Guinée" height="60" width="468"></a>
</center>
<div class="header-middle">
<div id="logo-image" class="pull-left">
<a href="http://aminata.com"><img src="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" alt="Aminata"/></a>
</div>                        
<div id="top-banner" class="pull-right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMINATACOM2017 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7640188720154147"
data-ad-slot="4046532007"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>													</div>
<div class="clear"></div>
</div>                
<div class="header-bottom">
<nav id="main-nav" class="pull-left"><ul id="main-menu" class="clearfix"><li class="home-menu-icon"><a class="fa fa-home" href="http://aminata.com" title="Home"></a></li><li id="menu-item-60210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60210"><a href="http://aminata.com/category/politique/">Politique</a></li>
<li id="menu-item-60209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60209"><a href="http://aminata.com/category/regions/">Nouvelles des Regions</a></li>
<li id="menu-item-60207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60207"><a href="http://aminata.com/category/interview/">Interview</a></li>
<li id="menu-item-60208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60208"><a href="http://aminata.com/category/press/">Libre Opinion</a></li>
<li id="menu-item-60213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60213"><a href="http://aminata.com/category/societies/">Societies &#038; Divers</a>
<ul  class="sub-menu">
<li id="menu-item-60214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60214"><a href="http://aminata.com/category/sports/">Sports</a></li>
<li id="menu-item-60205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60205"><a href="http://aminata.com/category/high-tech/">high-tech</a></li>
<li id="menu-item-60212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60212"><a href="http://aminata.com/category/sante/">Santé</a></li>
<li id="menu-item-60215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60215"><a href="http://aminata.com/category/video/">VIDEO</a></li>
</ul>
</li>
<li id="menu-item-60211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60211"><a href="http://aminata.com/category/publireportage/">Publireportage</a></li>
<li id="menu-item-60204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60204"><a href="http://aminata.com/category/afrique/">Afrique</a>
<ul  class="sub-menu">
<li id="menu-item-60206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60206"><a href="http://aminata.com/category/international/">International</a></li>
</ul>
</li>
</ul><div id="mobile-menu"><span>Menu</span><ul id="toggle-view-menu" class="clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60210"><a href="http://aminata.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60209"><a href="http://aminata.com/category/regions/">Nouvelles des Regions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60207"><a href="http://aminata.com/category/interview/">Interview</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60208"><a href="http://aminata.com/category/press/">Libre Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60213"><a href="http://aminata.com/category/societies/">Societies &#038; Divers</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60214"><a href="http://aminata.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60205"><a href="http://aminata.com/category/high-tech/">high-tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60212"><a href="http://aminata.com/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60215"><a href="http://aminata.com/category/video/">VIDEO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60211"><a href="http://aminata.com/category/publireportage/">Publireportage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60204"><a href="http://aminata.com/category/afrique/">Afrique</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60206"><a href="http://aminata.com/category/international/">International</a></li>
</ul>
</li>
</ul></div></nav>                                         
<div class="search-box pull-right clearfix">
<form method="get" id="search-form-7165" class="search-form clearfix" action="http://aminata.com/">                            
<input autocomplete="off" type="text" onBlur="if ('' === this.value)
this.value = this.defaultValue;" onFocus="if (this.value === this.defaultValue)
this.value = '';" value="Enter your keyword" name="s" class="search-text" maxlength="20">
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form><!-- search-form -->                                               
</div>
<div class="clear"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9762122878636970",
enable_page_level_ads: true
});
</script>  
<center>
<script type="text/javascript">
google_ad_client = "ca-pub-9762122878636970";
google_ad_slot = "6218330511";
google_ad_width = 970;
google_ad_height = 90;
</script>
<!-- AMINATA 7 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
</div> 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-48356202-1', 'auto');
ga('send', 'pageview');
</script>
<div id="5709-15"></div>    
<script type="text/javascript"  charset="utf-8">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</script>           
</div>            
<div class="main-content">
<div class="col-a">                
<div id="breadcrumbs" class="breadcrumb clearfix"><span>You are here: </span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://aminata.com" itemprop="url"><span itemprop="title"></span>Home</span></a></span>&nbsp;/&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://aminata.com/category/regions/" itemprop="url"><span itemprop="title">Nouvelles des Regions</span></a></span>&nbsp;/&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="current-page" itemprop="url" href="http://aminata.com/dinguiraye-sachemine-t-on-encore-a-des-marches-gre-a-gre/"><span itemprop="title">Dinguiraye : s’achemine-t-on encore à des marchés gré à gré ?</span></a></span></div>
<div class="entry-box clearfix post-63725 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<header>
<h1 class="entry-title" itemprop="name">Dinguiraye : s’achemine-t-on encore à des marchés gré à gré ?</h1>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated" itemprop="datePublished" content="">juin 23, 2017</span></span>
</header>
<div class="entry-thumb pull-right">
<img src="http://aminata.com/wp-content/uploads/bfi_thumb/Dinguiraye-n3camnwq8j967z937an4qcbm5qxe7blqa95durw824.jpg" alt="" />                        
</div>
<div class="entry-content clearfix" itemprop="articleBody">
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:5px 5px 5px 0;">
<script type="text/javascript">
google_ad_client = "ca-pub-9762122878636970";
google_ad_slot = "5169123719";
google_ad_width = 336;
google_ad_height = 280;
</script>
<!-- AMINATAARTICLE -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
</div>
<p>Les années passent, pour certains des mauvaises pratiques sont corrigées, car, elles conduisent toujours à l’échec. Mais dans la Préfecture de Dinguiraye, où tout est urgent en même temps, cette prise de conscience n’est pas encore de mise chez certains cadres. Aujourd’hui encore et pour toujours, les ‘’anciennes pratiques’’ reviennent petit à petit. Cela, à commencer par l’identification des besoins des collectivités locales, en passant par l’élaboration des cahiers de charges, puis leur vente jusqu’à leur dépouillement avant de les confiés aux entrepreneurs déjà <strong>‘’pré sélectionnés’’</strong> d’office pour la réalisation <strong>(chaque chef parraine au moins une entreprise de construction). </strong></p>
<p>Selon des informations locales, certains cadres de la préfecture ont entamé, ce jeudi 22 juin 2017 des tournées dans les différentes collectivités locales. Leur mission principale est d’aller dépouiller les cahiers de charges dans chacune des 7 communes rurales en vue de procéder à l’attribution des marchés de ces différentes collectivités.</p>
<p>A en croire notre source généralement bien informée : « <em>la tournée de certains de nos collègues viol la cellule mise en place par les deux départements tutelles à savoir : les ministères des Mines et de la Géologie et celui de l’Administration du Territoire. Une cellule qui définit les attributions des cinq membres qui la compose. Malheureusement, sur les cinq (5), seuls deux (2) accompagnent la mission, et de surcroit les deux cadres qui faillissent toujours à leurs règles, malgré l’avertissement du député uninominal de Dinguiraye qui sont les directeurs du Plan et celui des micros réalisations ».</em></p>
<p><a href="http://aminata.com/dinguiraye-le-depute-fode-marega-met-en-garde-deux-hauts-cadres-de-la-prefecture/" target="_blank" rel="noopener">http://aminata.com/dinguiraye-le-depute-fode-marega-met-en-garde-deux-hauts-cadres-de-la-prefecture/</a></p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aminata adaptable -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7640188720154147"
data-ad-slot="1440496807"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Dans les conditions normales, poursuit notre source qui a préféré gardé l’anonymat : « <em>cette mission devrait être précédée par la mise en place du Conseil Préfectoral de Développement (CPD), qui tarde à voir le jour à Dinguiraye dont les raisons restent pour le moment inconnues. Pourtant, c’est cet organe qui doit non seulement élaborer des cahiers de charges claires, de leur attribution, mais aussi et surtout du suivi évaluation des chantiers une fois engagés. Mais, de la manière dont je constate les choses ici, les responsables de l’administration de cette préfecture ne veulent toujours pas que cette ville bénéficie d’infrastructures dignes de nom. Raison pour laquelle, cette année encore comme celles précédentes, les habitants  ne vont rien bénéficier, (ni argent, ni infrastructures). Je le dis en connaissance de cause, si les ministres des Mines et de la Géologie et celui de l’Administration n’y prennent garde. Car, la cellule de gestion commandée par des ministres et mise en place le préfet sortant tend vers sa violation flagrante. C’est ce qu’on appelle, une tentative de vols et détournement des taxes destinées à cette préfecture, dont je suis allergique »</em>, a-t-il averti.</p>
<p>Joint par notre rédaction, le secrétaire général chargé des collectivités locales de Dinguiraye, Izack Faust Dopavogui sans faire de commentaires déclaré que certaines communes rurales visitées ont présenté chacune au moins deux cahiers. <em>« La mission a fait l’étape de la Commune Rurale de Kalinko, celle de Sélouma et elle arrivée à Gagnakaly où nous nous allons passer la nuit avant de nous rendre dans les autres communes rurales qui nous attendent. Déjà dans celles que nous nous sommes rendus, certaines collectivités ont présenté deux actions, par contre d’autres nous ont présenté quatre »,</em> a-t-il indiqué.</p>
<p>Voici en pièce jointe la copie de la cellule de gestion mise en place en 2015.</p>
<p><a href="http://aminata.com/wp-content/uploads/2017/06/Cellule-de-Gestion2.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">Cellule de Gestion2<br/></a> <a href="http://aminata.com/wp-content/uploads/2017/06/Cellule-de-Gestion1.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">Cellule de Gestion1<br/></a></p>
<p>&nbsp;</p>
<p>A suivre…</p>
<p><strong><em>Oumar M’Böh pour Aminata.com</em></strong></p>
<p><strong><em>+224 622 624 545/666 369 744</em></strong></p>
<p><strong><em><a href="mailto:mbooumar@gmail.com">mbooumar@gmail.com</a></em></strong></p>
<p>&nbsp;</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div class="outbrain-tm" id="5197-16"><script src="http://ads.themoneytizer.com/s/gen.js?type=16"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5197&formatId=16" ></script></div>
<div class="fb-page" data-href="https://www.facebook.com/Aminatacom/?fref=ts" data-width="700" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Aminatacom/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Aminatacom/?fref=ts" target="_blank">Aminata</a></blockquote></div>
<div class="addthis_inline_share_toolbox"></div>
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>    
</div>
<!-- tag-box -->
<!-- entry-content -->
<div class="terms-box categories-box clearfix">
<span>In : </span>
<a itemprop="articleSection" href="http://aminata.com/category/regions/" rel="category tag">Nouvelles des Regions</a>						</div>
<div class="clear"></div>
<div class="clear"></div>
<!-- page-links -->                    
<footer class="clearfix">
<p class="prev-post pull-left clearfix">                        
<a class="clearfix" href="http://aminata.com/labe-le-mari-de-la-victime-accidentelle-dune-balle-de-fusil-dezingue-orabank/"><span class="fa fa-angle-left"></span>&nbsp;Previous article</a>                            
<a href="http://aminata.com/labe-le-mari-de-la-victime-accidentelle-dune-balle-de-fusil-dezingue-orabank/" class="article-title">Labé : Le mari de la victime accidentelle d&rsquo;une balle de fusil dezingue Orabank</a>
</p>
<p class="next-post pull-right clearfix">
<a class="clearfix" href="http://aminata.com/labe-les-techniciens-estiment-que-la-faune-sauvage-a-fui-faute-de-refuge/">Next article&nbsp;<span class="fa fa-angle-right"></span></a>
<a href="http://aminata.com/labe-les-techniciens-estiment-que-la-faune-sauvage-a-fui-faute-de-refuge/" class="article-title">Labé : les techniciens estiment que la faune sauvage a fui faute de refuge</a>
</p>
</footer>
</div>
<div id="related-post">
<h4>Related Articles</h4>
<div class="masonry-wrapper">
<ul class="masonry-container transitions-enabled centered clearfix masonry">
<li class="masonry-box post-63741 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<article class="entry-item clearfix">
<div class="entry-thumb"><a href="http://aminata.com/labe-le-torchon-brule-entre-le-prefet-et-la-delegation-speciale/"><img src="http://aminata.com/wp-content/uploads/bfi_thumb/Safioulaye-bah-préfet-de-Labé-nagd65gz7c7l11ahln8kq6lznsnm1dur49ewivi688.jpg" alt="" /></a></div>
<div class="entry-content">
<h6 class="entry-title"><a href="http://aminata.com/labe-le-torchon-brule-entre-le-prefet-et-la-delegation-speciale/">Labé : le  torchon  brûle  entre  le  préfet  et  la  délégation  spéciale</a></h6>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated">juin 23, 2017</span></span>
</div>
<!-- entry-content -->
</article>                                        
</li>                            
<li class="masonry-box post-63738 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<article class="entry-item clearfix">
<div class="entry-thumb"><a href="http://aminata.com/labe-les-techniciens-estiment-que-la-faune-sauvage-a-fui-faute-de-refuge/"><img src="http://aminata.com/wp-content/uploads/bfi_thumb/la-faune-sauvage-animaux-parc-national-environnement-nag86q22lul4spx5c34crgmdfx18pdjbs6a6ldjlzc.jpg" alt="" /></a></div>
<div class="entry-content">
<h6 class="entry-title"><a href="http://aminata.com/labe-les-techniciens-estiment-que-la-faune-sauvage-a-fui-faute-de-refuge/">Labé : les techniciens estiment que la faune sauvage a fui faute de refuge</a></h6>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated">juin 23, 2017</span></span>
</div>
<!-- entry-content -->
</article>                                        
</li>                            
<li class="masonry-box post-63722 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<article class="entry-item clearfix">
<div class="entry-thumb"><a href="http://aminata.com/labe-le-mari-de-la-victime-accidentelle-dune-balle-de-fusil-dezingue-orabank/"><img src="http://aminata.com/wp-content/uploads/bfi_thumb/une-agence-de-orabank-à-la-Minière-grève-de-banque-n9do0tife22vfxsyu3avrpa7m61ofjlo0bbtvgcm4o.jpg" alt="" /></a></div>
<div class="entry-content">
<h6 class="entry-title"><a href="http://aminata.com/labe-le-mari-de-la-victime-accidentelle-dune-balle-de-fusil-dezingue-orabank/">Labé : Le mari de la victime accidentelle d&rsquo;une balle de fusil dezingue Orabank</a></h6>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated">juin 23, 2017</span></span>
</div>
<!-- entry-content -->
</article>                                        
</li>                            
<li class="masonry-box post-63706 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<article class="entry-item clearfix">
<div class="entry-thumb"><a href="http://aminata.com/kouroussa-six-morts-accident-de-circulation-a-saraya/"><img src="http://aminata.com/wp-content/uploads/bfi_thumb/accident-dun-camion-n6wt8b2alzhudz2azk05jjp2lzu74989shwrzm24ug.jpg" alt="" /></a></div>
<div class="entry-content">
<h6 class="entry-title"><a href="http://aminata.com/kouroussa-six-morts-accident-de-circulation-a-saraya/">Kouroussa: six morts dans un accident de circulation à Saraya</a></h6>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated">juin 22, 2017</span></span>
</div>
<!-- entry-content -->
</article>                                        
</li>                            
</ul>
</div>                
</div>
<div id="respond" class="comment-respond">  
<h4>Leave a Reply</h4>
<p>Your email address will not be published. Required fields are marked (<span>required</span>)</p>
<form action="http://aminata.com/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
<div class="comment-left pull-left"><p class="input-block"><label for="comment_name" class="required">Name (<span>required</span>)</label><input type="text" value="" id="comment_name" name="author" size="30" placeholder=""  aria-required='true'></p>
<p class="input-block"><label for="comment_email" class="required">Email (<span>required</span>)</label><input type="text" value="" id="comment_email" name="email" size="30" placeholder=""  aria-required='true'></p>
<p class="input-block"><label for="comment_url" class="required">Website</label><input type="text" value="" id="comment_url" name="url" size="30" placeholder=""  aria-required='true'></p></div>
<div class="comment-right pull-left"><p class="textarea-block"><label for="comment_message" class="required">Your comments (<span>required</span>)</label><textarea name="comment" id="comment_message" rows="6" placeholder=""  aria-required='true'></textarea></p></div>										<div class="clearfix"></div>
<p class="comment-button">               
<input name="submit" type="submit" id="submit-comment" value="Post Comment" />
<a class="kp-button"  rel="nofollow" id="cancel-comment-reply-link" href="/dinguiraye-sachemine-t-on-encore-a-des-marches-gre-a-gre/#respond" style="display:none;">Cancel</a>						<input type='hidden' name='comment_post_ID' value='63725' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3718ce3cd1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>				</form>
</div><!-- #respond -->
</div>
<!-- col-a -->
<!-- sidebar -->
<div class="col-b widget-area-5"><div id="text-139" class="widget widget_text clearfix"><h6 class="widget-title">ACTUALITES GUINEE</h6>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable2016 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9762122878636970"
data-ad-slot="6054481314"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-144" class="widget widget_text clearfix"><h6 class="widget-title">RECHERCHE</h6>			<div class="textwidget"><style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
<div class="cse-branding-form">
<form action=" http://aminata.com/recherche-aminata/" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-7640188720154147:1851693608" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" />
<input type="submit" name="sa" value="Rechercher" />
</div>
</form>
</div>
<div class="cse-branding-logo">
<img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
</div>
<div class="cse-branding-text">
Recherche personnalisée
</div>
</div>
</div>
</div><div id="text-140" class="widget widget_text clearfix"><h6 class="widget-title">Rejoignez-nous sur Facebook</h6>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAminata%2F197534200272601%3Fref%3Dhl&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=810289852317776" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;" allowTransparency="true"></iframe>
<a href="http://www.guineetopsports.com/">foot 224</a> 
</div>
</div><div id="kopa_posts_list_alpha-7" class="widget kopa_posts_list_alpha kp-article-list-widget clearfix">        <ul class="kopa_lists_a_layout_small_thumbs">
<li class="post-63741 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<article class="entry-item clearfix">
<div class="entry-thumb">
<a href="http://aminata.com/labe-le-torchon-brule-entre-le-prefet-et-la-delegation-speciale/"><img src="http://aminata.com/wp-content/uploads/bfi_thumb/Safioulaye-bah-préfet-de-Labé-nagd65gz7c7l11ahln8kq6lznsnm1dur49ewivi688.jpg" alt="" /></a>
</div>
<div class="entry-content">
<header>
<h6 class="entry-title"><a href="http://aminata.com/labe-le-torchon-brule-entre-le-prefet-et-la-delegation-speciale/">Labé : le  torchon  brûle  entre  le  préfet  et  la  délégation  spéciale</a></h6>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">juin 23, 2017</span></span>
</header>
<p>Alors  que l’opération coup  de  poing  initié  par  la  délégation  spéciale  de </p>
</div>                                
</article>                            
</li>
<li class="post-63738 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<article class="entry-item clearfix">
<div class="entry-thumb">
<a href="http://aminata.com/labe-les-techniciens-estiment-que-la-faune-sauvage-a-fui-faute-de-refuge/"><img src="http://aminata.com/wp-content/uploads/bfi_thumb/la-faune-sauvage-animaux-parc-national-environnement-nag86q22lul4spx5c34crgmdfx18pdjbs6a6ldjlzc.jpg" alt="" /></a>
</div>
<div class="entry-content">
<header>
<h6 class="entry-title"><a href="http://aminata.com/labe-les-techniciens-estiment-que-la-faune-sauvage-a-fui-faute-de-refuge/">Labé : les techniciens estiment que la faune sauvage a fui faute de refuge</a></h6>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">juin 23, 2017</span></span>
</header>
<p>La faune sauvage a déserté quasiment la préfecture de Labé tant à cause du libertinage lié</p>
</div>                                
</article>                            
</li>
<li class="post-63736 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<article class="entry-item clearfix">
<div class="entry-thumb">
<a href="http://aminata.com/guinee-un-ancien-maire-condamne-a-trois-mois-de-prison-pour-vol-de-betail/"><img src="http://aminata.com/wp-content/uploads/bfi_thumb/la-police-affrontement-violences-manifestations-n6ryqfw81s3f2ztoo6n9sr5a6ict1qnos5clv88snc.jpg" alt="" /></a>
</div>
<div class="entry-content">
<header>
<h6 class="entry-title"><a href="http://aminata.com/guinee-un-ancien-maire-condamne-a-trois-mois-de-prison-pour-vol-de-betail/">Guinée: un ancien maire condamné à trois mois de prison pour vol de bétail</a></h6>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">juin 23, 2017</span></span>
</header>
<p>De sources locales nous apprennent que le procès pour vol de bétail opposant Moussa Camara ancien</p>
</div>                                
</article>                            
</li>
<li class="post-63733 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-politique">
<article class="entry-item clearfix">
<div class="entry-thumb">
<a href="http://aminata.com/france-9-deputes-francais-dorigine-africaine-feront-entree-a-lassemblee-nationale/"><img src="http://aminata.com/wp-content/uploads/bfi_thumb/En-France-9-députés-français-dorigine-Africaine-feront-leur-entrée-au-Palais-Bourbon-naft37tmuikflre715ib0m3bz7wpxvuqe2ewtjent4.png" alt="" /></a>
</div>
<div class="entry-content">
<header>
<h6 class="entry-title"><a href="http://aminata.com/france-9-deputes-francais-dorigine-africaine-feront-entree-a-lassemblee-nationale/">France: 9 députés français d&rsquo;origine Africaine feront leur entrée à l&rsquo;Assemblée nationale</a></h6>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">juin 23, 2017</span></span>
</header>
<p>Au soir du second tour de l’élection législative en France, plusieurs députés issus de</p>
</div>                                
</article>                            
</li>
<li class="post-63725 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<article class="entry-item clearfix">
<div class="entry-thumb">
<a href="http://aminata.com/dinguiraye-sachemine-t-on-encore-a-des-marches-gre-a-gre/"><img src="http://aminata.com/wp-content/uploads/bfi_thumb/Dinguiraye-n3camnwlg6mze9c0n3j1csdkk19g00xiwpc2mqqjgo.jpg" alt="" /></a>
</div>
<div class="entry-content">
<header>
<h6 class="entry-title"><a href="http://aminata.com/dinguiraye-sachemine-t-on-encore-a-des-marches-gre-a-gre/">Dinguiraye : s’achemine-t-on encore à des marchés gré à gré ?</a></h6>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">juin 23, 2017</span></span>
</header>
<p>Les années passent, pour certains des mauvaises pratiques sont corrigées, car, elles conduisent</p>
</div>                                
</article>                            
</li>
<li class="post-63722 post type-post status-publish format-standard has-post-thumbnail hentry category-regions">
<article class="entry-item clearfix">
<div class="entry-thumb">
<a href="http://aminata.com/labe-le-mari-de-la-victime-accidentelle-dune-balle-de-fusil-dezingue-orabank/"><img src="http://aminata.com/wp-content/uploads/bfi_thumb/une-agence-de-orabank-à-la-Minière-grève-de-banque-n9do0tife22vfxsyu3avrpa7m61ofjlo0bbtvgcm4o.jpg" alt="" /></a>
</div>
<div class="entry-content">
<header>
<h6 class="entry-title"><a href="http://aminata.com/labe-le-mari-de-la-victime-accidentelle-dune-balle-de-fusil-dezingue-orabank/">Labé : Le mari de la victime accidentelle d&rsquo;une balle de fusil dezingue Orabank</a></h6>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">juin 23, 2017</span></span>
</header>
<p>48 heures après l'accidentelle blessure par balle d'une marchande ambulante suite à une mauvaise</p>
</div>                                
</article>                            
</li>
<li class="post-63717 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<article class="entry-item clearfix">
<div class="entry-thumb">
<a href="http://aminata.com/voici-la-liste-des-six-artistes-qui-ont-perdu-la-vie-dans-laccident-de-la-circulation-a-kouroussa/"><img src="http://aminata.com/wp-content/uploads/bfi_thumb/accident-de-circulation-dun-taxi-qui-sest-renversé-n9do0k41hpq07u6mcz8m2rnlobc0akkcn0sz2oqjuw.jpg" alt="" /></a>
</div>
<div class="entry-content">
<header>
<h6 class="entry-title"><a href="http://aminata.com/voici-la-liste-des-six-artistes-qui-ont-perdu-la-vie-dans-laccident-de-la-circulation-a-kouroussa/">Voici la liste des six artistes qui ont perdu la vie dans l’accident de la circulation à Kouroussa</a></h6>
<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">juin 23, 2017</span></span>
</header>
<p>Les accidents mortels de la circulation ne faiblissent pas sur les différents axes routiers de la</p>
</div>                                
</article>                            
</li>
</ul>        
</div></div>
<!-- col-b -->
<div class="clear"></div>
</div>
<div id="bottom-sidebar">
<div class="kp-divider"></div>
<div class="row">
<div class="col-md-2"><div id="text-123" class="widget widget_text clearfix"><h6 class="widget-title">Aminata.com</h6>			<div class="textwidget">Aminata.com Guineenews politique Guinée site d'information sur les nouvelles de la République de Guinée.
<br>
</div>
</div></div><div class="col-md-2"><div id="text-133" class="widget widget_text clearfix"><h6 class="widget-title">Soutez Aminata.com</h6>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JZE6SU99FXGGJ">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
</div></div><div class="col-md-2"><div id="text-131" class="widget widget_text clearfix"><h6 class="widget-title">Siège sociale</h6>			<div class="textwidget">AMINATA.COM  SIÈGE KOLOMA ARRET MARCHER  ROUTE DE PRINCE  BP: 6508 Conakry
</br>
<center><a href="https://twitter.com/Aminatacom" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivez-nous @Aminatacom</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center>
<br>
<div class="fb-follow" data-href="https://www.facebook.com/Aminata-197534200272601/timeline" data-layout="standard" data-show-faces="false"></div>
</div>
</div></div><div class="col-md-4"><div id="text-132" class="widget widget_text clearfix"><h6 class="widget-title">Contactez-nous</h6>			<div class="textwidget"><div class="">
<p><a href="Telephone"> 973-477-6624 USA</a></p>
<p><a href="Telephone"> 224-664-328170 ou le 623 52 6 27 Guinee</a></p>
<p>URL<br />
<a href="aminata.com">http://aminata.com</a></p>
<p>Email:<br />
<a href="amadou@aminata.com">amadou@aminata.com</a></p>
<p>Régie Publicitaire : kindy @aminata.com</p>
<p><a href="Telephone"> +224 656 0287 25 Conakry/ +336 98 48 57 52 France</a></p>
</div>
</div>
</div></div>        
</div>    
</div>
		<script type="text/javascript">
try {
var sbmt     = document.getElementById('submit'),
npt      = document.createElement('input'),
d        = new Date(),
__ksinit = function(){ sbmt.parentNode.insertBefore( npt, sbmt ); };
npt.value = d.getUTCDate() +''+ (d.getUTCMonth()+1) + 'uniq9065';
npt.name  = 'ksbn_code';
npt.type  = 'hidden';
sbmt.onmousedown = __ksinit;
sbmt.onkeypress  = __ksinit;
}catch(e){}
</script>
</div>
<p id="back-top"><a href="#top" rel="nofollow"><i class="fa fa-angle-up"></i></a></p>    
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-48356202-1', 'auto');
ga('send', 'pageview');
</script><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="2a0bcec30d" /><script>
jQuery(document).ready(function () {
jQuery.post('http://aminata.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
var F = new Function ( response );
return( F() );
});
});
</script><script type='text/javascript' src='http://aminata.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!-- <link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='http://aminata.com/wp-content/plugins/pdf-embedder/css/pdfemb-embed-pdf.css?ver=3.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//aminata.com/wp-content/cache/wpfc-minified/cbb2df31c30ad0ed94aa127d0c6952a3/1498204206index.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aminata.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=d7cc765bf2feee7f264ab61e5ceca1db'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"Aucun","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=d7cc765bf2feee7f264ab61e5ceca1db'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/bootstrap.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.carouFredSel.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.validate.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/assets/fotorama/fotorama.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/retina.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/superfish.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.navgoco.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/jquery.flickr.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/passion/js/custom.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/comment-reply.min.js?ver=d7cc765bf2feee7f264ab61e5ceca1db'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/aminata.com\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxOiIyIjtzOjEwOiJjb250ZW50X2lkIjtpOjYzNzI1O3M6NjoiYXV0aG9yIjtzOjk6ImFscGhhbnlsYSI7fQ==.c3579329e56df00ce9f2e22d26673945"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.6.8/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/wp-embed.min.js?ver=d7cc765bf2feee7f264ab61e5ceca1db'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"http:\/\/aminata.com\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf.worker.min.js","cmap_url":"http:\/\/aminata.com\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","objectL10n":{"loading":"Chargement&hellip;","page":"Page","zoom":"Zoom","prev":"Page pr\u00e9c\u00e9dente","next":"Page suivante","zoomin":"Zoomer","zoomout":"Zoom Out","secure":"S\u00e9curiser","download":"T\u00e9l\u00e9charger le PDF","fullscreen":"Plein \u00e9cran","domainerror":"Erreur\u00a0: l\u2019URL du fichier PDF doit \u00eatre exactement sur le m\u00eame domaine que la page web actuelle.","clickhereinfo":"Cliquez ici pour plus d\u2019informations","widthheightinvalid":"La largeur ou la hauteur de la page PDF sont non valides","viewinfullscreen":"Voir en plein \u00e9cran"},"poweredby":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/pdf-embedder/js/all-pdfemb-basic.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/pdf-embedder/js/pdfjs/compatibility.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/pdf-embedder/js/pdfjs/pdf.min.js?ver=3.0.1'></script>
<style id="kopa-customize-style" type="text/css">.kp-headline-title{color : #3156a3;}.header-bottom{border-top-color : #3156a3;}#bottom-sidebar{border-top-color : #3156a3;}#main-menu li.home-menu-icon a{background-color : #3156a3;}.kp-button:hover{background-color : #3156a3;}.kp-bline-button:hover{background-color : #3156a3;}.kp-dropcap{background-color : #3156a3;}.kp-dropcap.radius{background-color : #3156a3;}.kopa-tabs .nav-tabs > li.active a{background-color : #3156a3;}.kopa-tabs .nav-tabs > li:hover a{background-color : #3156a3;}.panel-heading.active{border-bottom-color : #3156a3;}.panel-heading .panel-title span.kopa-collapse{color : #3156a3;}#back-top a:hover{background-color : #3156a3;}.tooltip-inner{background-color : #3156a3;}.tooltip.top .tooltip-arrow{border-top-color : #3156a3;}.main-pagination span.page-numbers.current{color : #3156a3;}blockquote{border-left-color : #3156a3;}p.kopa-contact-info > span > i{color : #3156a3;}.fotorama__thumb-border{border-color : #3156a3;}.entry-icon{color : #6A6A6A !important;}a{color : #222222;}a:hover{color : #3156a3;}.widget_calendar tbody a{color : #3156a3;}body{color : #666666;font-family : 'Brawler';font-size : 13px;font-weight : 400;line-height : 12px;text-transform : none;}h1{color : #222222;}h2{color : #222222;}h3{color : #222222;}h4{color : #222222;}h5{color : #222222;}h6{color : #222222;}#main-menu li a{color : #222222;}#main-menu li a:hover{color : #3156a3;}#logo-image{margin-top : 40px;margin-bottom : 10px;margin-left : 0px;margin-right : 0px;}</style>	<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.9&appId=1457423694510629";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 5.8117988109589 seconds, on 23-06-17 16:03:58 -->