<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Décès à Conakry de l&#039;artiste Kémo Kouyaté - Aminata</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://aminata.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/aminata.com/wp-content/uploads/2017/07/Kémo-Kouyaté.jpg?fit=700%2C400" /><meta name="author" content="Alpha Oumar Diallo">
<link rel="icon" type="image/png" href="http://aminata.com/wp-content/uploads/2017/07/Guinee-drapeau.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/" />
<link rel="publisher" href="https://plus.google.com/+aminatacom"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Décès à Conakry de l&#039;artiste Kémo Kouyaté - Aminata" />
	
		<meta property="og:description" content="L’orchestre Kémo Kouyaté a tiré sa dernière révérence mercredi 19 juillet 2017 à l’hôpital Sino-guinéenne de Conakry. Lui qui a toujours été au service de la culture guinéenne, l’artiste Kémo Kouyaté avait pris ses distances ces derniers temps de la scène musicienne à cause d’une longue maladie. Il est reconnu pour sa qualité de maniement" />
<meta property="og:url" content="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/" />
<meta property="og:site_name" content="Aminata" />
<meta property="article:publisher" content="https://www.facebook.com/Aminatacom/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/Aminatacom/" />
<meta property="article:section" content="A LA UNE" />
<meta property="article:published_time" content="2017-07-19T18:02:22+00:00" />
<meta property="fb:app_id" content="1457423694510629" />
<meta property="og:image" content="http://aminata.com/wp-content/uploads/2017/07/Kémo-Kouyaté.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
	
		<meta name="twitter:description" content="L’orchestre Kémo Kouyaté a tiré sa dernière révérence mercredi 19 juillet 2017 à l’hôpital Sino-guinéenne de Conakry. Lui qui a toujours été au service de la culture guinéenne, l’artiste Kémo Kouyaté avait pris ses distances ces derniers temps de la scène musicienne à cause d’une longue maladie. Il est reconnu pour sa qualité de maniement " />
<meta name="twitter:title" content="Décès à Conakry de l&#039;artiste Kémo Kouyaté - Aminata" />
<meta name="twitter:site" content="@AminataCom" />
<meta name="twitter:image" content="https://i2.wp.com/aminata.com/wp-content/uploads/2017/07/Kémo-Kouyaté.jpg?fit=700%2C400" />
<meta name="twitter:creator" content="@AlphaDiall" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Flux" href="http://aminata.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Flux des commentaires" href="http://aminata.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aminata &raquo; Décès à Conakry de l&rsquo;artiste Kémo Kouyaté Flux des commentaires" href="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aminata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-front-css-css'  href='http://aminata.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='http://aminata.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://aminata.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://aminata.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://aminata.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://aminata.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://aminata.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://aminata.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://aminata.com/wp-content/themes/Newspaper/style.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://aminata.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://aminata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58e2a3c3cbe27f00117be835'></script>
<link rel='https://api.w.org/' href='http://aminata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aminata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aminata.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p3WvQB-gQ8' />
<link rel="alternate" type="application/json+oembed" href="http://aminata.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faminata.com%2Fdeces-a-conakry-de-lartiste-kemo-kouyate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aminata.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faminata.com%2Fdeces-a-conakry-de-lartiste-kemo-kouyate%2F&#038;format=xml" />
<meta property="fb:app_id" content="1457423694510629"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:locale:alternate" content="fr_FR" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aminata.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aminata.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.1";
var td_get_template_directory_uri="http:\/\/aminata.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=300;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var td_theme_v="Ni4x";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7640188720154147",
    enable_page_level_ads: true
  });
</script>

<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://rhinelandstoneham.scuddyweimar.com/yuletides.js", document);
</script>

               <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7640188720154147",
    enable_page_level_ads: true
  });
</script>

<div style="text-align:center;" id="5709-31"><script src="http://ads.themoneytizer.com/s/gen.js?type=31"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=31" ></script></div>

</br>
</br>

<a href="http://www.orange-guinee.com/" target="_blank"><img src="http://www.africaguinee.com/sites/default/files/banner-ramadan-2017_15fps-2.gif" alt="Orange Guinée" height="60" width="468"></a>

<a href="http://www.groupe-guicopres.com/" target="_blank"><img src="http://aminata.com/wp-content/uploads/2017/01/banniere_guico_0-1.png" alt="Guicopress" height="60" width="468"></a>

</br>
</br>

<a href="http://www.mtn.com.gn/offres/MTN_MaBOSS#.WTf26uvJzIU" target="_blank"><img src="http://www.africaguinee.com/sites/default/files/africaguinee-2.gif" alt="MTN GUNEE" height="60" width="468"></a>

<a href="http://silyweb.com" target="_blank"><img src="http://aminata.com/wp-content/uploads/2017/01/site-web-CREATION-DE-SITE-WEB-.png" alt="création de site Guinée" height="60" width="468"></a>

</center>
</br>

<body class="post-template-default single single-post postid-64736 single-format-standard deces-a-conakry-de-lartiste-kemo-kouyate wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">




<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FERMER</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-primary-mega-container"><ul id="menu-primary-mega" class=""><li id="menu-item-60210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-60210"><a href="http://aminata.com/category/politique/">Politique</a></li>
<li id="menu-item-60209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60209"><a href="http://aminata.com/category/regions/">Nouvelles des Regions</a></li>
<li id="menu-item-60207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60207"><a href="http://aminata.com/category/interview/">Interview</a>
<ul  class="sub-menu">
	<li id="menu-item-60208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60208"><a href="http://aminata.com/category/press/">Libre Opinion</a></li>
</ul>
</li>
<li id="menu-item-60213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60213"><a href="http://aminata.com/category/societies/">Societies &#038; Divers</a>
<ul  class="sub-menu">
	<li id="menu-item-60214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60214"><a href="http://aminata.com/category/sports/">Sports</a></li>
	<li id="menu-item-60205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60205"><a href="http://aminata.com/category/high-tech/">high-tech</a></li>
	<li id="menu-item-60212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60212"><a href="http://aminata.com/category/sante/">Santé</a></li>
	<li id="menu-item-60215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60215"><a href="http://aminata.com/category/video/">VIDEO</a></li>
	<li id="menu-item-60204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60204"><a href="http://aminata.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-60206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60206"><a href="http://aminata.com/category/international/">International</a></li>
</ul>
</li>
<li id="menu-item-60211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60211"><a href="http://aminata.com/category/publireportage/">Publireportage</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<div id="5709-15"><script src="http://ads.themoneytizer.com/s/gen.js?type=15"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=15" ></script></div>

<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Aminatacom/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="amadou@aminata.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="amadou@aminata.com" title="Paypal"><i class="td-icon-font td-icon-paypal"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://aminata.com/feed" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://join.skype.com/ggUclu7QgcAZ" title="Skype"><i class="td-icon-font td-icon-skype"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Aminatacom" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/amadou61" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">mercredi, juillet 19, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connecter / rejoindre</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">SE CONNECTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Bienvenue ! Connectez-vous à votre compte :</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="votre nom d'utilisateur" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="votre mot de passe" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié ?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Récupérer votre mot de passe</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="votre email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-62050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62050"><a href="http://aminata.com/guineenews-news-of-guinea-aminata/">Aminata.com</a></li>
<li id="menu-item-64454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64454"><a href="http://aminata.com/boostez-votre-activite-grace-aux-annonces-video-aminata/">Publicité &#8211; Annonceurs</a></li>
<li id="menu-item-64455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64455"><a href="http://aminata.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-64456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64456"><a href="http://aminata.com/temoignez-signalez-reagissez-sur-aminata/">Témoignez signalez</a></li>
</ul></div></div>
    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://aminata.com/">
        <img class="td-retina-data" data-retina="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" src="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" alt="Aminata.com" title="Aminata.com"/>
    </a>
    <meta itemprop="name" content="Aminata">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="6054481314"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="6054481314"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="6054481314"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="6054481314"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://aminata.com/">
			<img class="td-retina-data" data-retina="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" src="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" alt="Aminata.com" title="Aminata.com"/>
		</a>
		<meta itemprop="name" content="Aminata">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://aminata.com/">
			<img class="td-retina-data" data-retina="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" src="http://aminata.com/wp-content/uploads/2017/01/Aminata.com_.png" alt="Aminata.com" title="Aminata.com"/>
		</a>
		<meta itemprop="name" content="Aminata">
	    </div>
    <div class="menu-primary-mega-container"><ul id="menu-primary-mega-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-60210"><a href="http://aminata.com/category/politique/">Politique</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_596fcb99b23fc = new td_block();
block_td_uid_1_596fcb99b23fc.id = "td_uid_1_596fcb99b23fc";
block_td_uid_1_596fcb99b23fc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3834316041 td_uid_1_596fcb99b23fc_rand"}';
block_td_uid_1_596fcb99b23fc.td_column_number = "3";
block_td_uid_1_596fcb99b23fc.block_type = "td_block_mega_menu";
block_td_uid_1_596fcb99b23fc.post_count = "5";
block_td_uid_1_596fcb99b23fc.found_posts = "1679";
block_td_uid_1_596fcb99b23fc.header_color = "";
block_td_uid_1_596fcb99b23fc.ajax_pagination_infinite_stop = "";
block_td_uid_1_596fcb99b23fc.max_num_pages = "336";
td_blocks.push(block_td_uid_1_596fcb99b23fc);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3834316041 td_uid_1_596fcb99b23fc_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_596fcb99b23fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/" rel="bookmark" title="Décès à Conakry de l&rsquo;artiste Kémo Kouyaté"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/07/Kémo-Kouyaté.jpg?resize=218%2C150" alt="" title="Décès à Conakry de l&rsquo;artiste Kémo Kouyaté"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/" rel="bookmark" title="Décès à Conakry de l&rsquo;artiste Kémo Kouyaté">Décès à Conakry de l&rsquo;artiste Kémo Kouyaté</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/guinee-un-militaire-meurt-sous-leffet-de-lalcool/" rel="bookmark" title="Guinée: un militaire meurt sous l&rsquo;effet de l&rsquo;alcool"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/07/un-militaire-meurt-sous-leffet-de-lalcool-armée.jpg?resize=218%2C150" alt="" title="Guinée: un militaire meurt sous l&rsquo;effet de l&rsquo;alcool"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/guinee-un-militaire-meurt-sous-leffet-de-lalcool/" rel="bookmark" title="Guinée: un militaire meurt sous l&rsquo;effet de l&rsquo;alcool">Guinée: un militaire meurt sous l&rsquo;effet de l&rsquo;alcool</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/dinguiraye-un-citoyen-interpelle-les-autorites-sur-la-multiplication-de-vol-de-betails/" rel="bookmark" title="Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol de bétails"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/07/vol-de-bétail-au-Foutah.jpg?resize=218%2C150" alt="" title="Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol de bétails"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/dinguiraye-un-citoyen-interpelle-les-autorites-sur-la-multiplication-de-vol-de-betails/" rel="bookmark" title="Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol de bétails">Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/conakry-un-militaire-assassine-pres-du-palais-presidentiel/" rel="bookmark" title="Conakry: un militaire assassiné près du Palais présidentiel"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/02/armee-guinéenne-militaire-soldat.jpg?resize=218%2C150" alt="" title="Conakry: un militaire assassiné près du Palais présidentiel"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/conakry-un-militaire-assassine-pres-du-palais-presidentiel/" rel="bookmark" title="Conakry: un militaire assassiné près du Palais présidentiel">Conakry: un militaire assassiné près du Palais présidentiel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/elie-kamano-libere-apres-une-nuit-place-en-garde-a-vue/" rel="bookmark" title="Elie Kamano libéré après une nuit en garde à vue"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/aminata.com/wp-content/uploads/2017/04/Elie-Kamano-artiste-reggae-man.jpg?resize=218%2C150" alt="" title="Elie Kamano libéré après une nuit en garde à vue"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/elie-kamano-libere-apres-une-nuit-place-en-garde-a-vue/" rel="bookmark" title="Elie Kamano libéré après une nuit en garde à vue">Elie Kamano libéré après une nuit en garde à vue</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_596fcb99b23fc" data-td_block_id="td_uid_1_596fcb99b23fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_596fcb99b23fc" data-td_block_id="td_uid_1_596fcb99b23fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60209"><a href="http://aminata.com/category/regions/">Nouvelles des Regions</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_596fcb99c04e3 = new td_block();
block_td_uid_2_596fcb99c04e3.id = "td_uid_2_596fcb99c04e3";
block_td_uid_2_596fcb99c04e3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2744710130 td_uid_2_596fcb99c04e3_rand"}';
block_td_uid_2_596fcb99c04e3.td_column_number = "3";
block_td_uid_2_596fcb99c04e3.block_type = "td_block_mega_menu";
block_td_uid_2_596fcb99c04e3.post_count = "5";
block_td_uid_2_596fcb99c04e3.found_posts = "385";
block_td_uid_2_596fcb99c04e3.header_color = "";
block_td_uid_2_596fcb99c04e3.ajax_pagination_infinite_stop = "";
block_td_uid_2_596fcb99c04e3.max_num_pages = "77";
td_blocks.push(block_td_uid_2_596fcb99c04e3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2744710130 td_uid_2_596fcb99c04e3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_596fcb99c04e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/dinguiraye-un-citoyen-interpelle-les-autorites-sur-la-multiplication-de-vol-de-betails/" rel="bookmark" title="Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol de bétails"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/07/vol-de-bétail-au-Foutah.jpg?resize=218%2C150" alt="" title="Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol de bétails"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/dinguiraye-un-citoyen-interpelle-les-autorites-sur-la-multiplication-de-vol-de-betails/" rel="bookmark" title="Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol de bétails">Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/labe-visite-avortee-du-vice-president-de-la-banque-mondiale-au-barrage-de-koukoutamba/" rel="bookmark" title="Labé : visite avortée du vice-président de la Banque mondiale au barrage de Koukoutamba"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/07/Makhtar-diop-vice-président-de-la-Banque-mondiale.jpg?resize=218%2C150" alt="" title="Labé : visite avortée du vice-président de la Banque mondiale au barrage de Koukoutamba"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/labe-visite-avortee-du-vice-president-de-la-banque-mondiale-au-barrage-de-koukoutamba/" rel="bookmark" title="Labé : visite avortée du vice-président de la Banque mondiale au barrage de Koukoutamba">Labé : visite avortée du vice-président de la Banque mondiale au&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/labe-2848-dadmission-pour-la-prefecture-entiere-au-bepc/" rel="bookmark" title="Labé: 28,48% d&rsquo;admission pour la préfecture entière au BEPC"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/02/manifestation-des-élèves.jpg?resize=218%2C150" alt="" title="Labé: 28,48% d&rsquo;admission pour la préfecture entière au BEPC"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/labe-2848-dadmission-pour-la-prefecture-entiere-au-bepc/" rel="bookmark" title="Labé: 28,48% d&rsquo;admission pour la préfecture entière au BEPC">Labé: 28,48% d&rsquo;admission pour la préfecture entière au BEPC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/dinguiraye-les-resultats-du-bepc-diversement-apprecies-par-les-responsables-de-leducation/" rel="bookmark" title="Dinguiraye : les résultats du BEPC diversement appréciés par les responsables de l’Education"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/06/collège-examen-bret-école-éducation.jpg?resize=218%2C150" alt="" title="Dinguiraye : les résultats du BEPC diversement appréciés par les responsables de l’Education"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/dinguiraye-les-resultats-du-bepc-diversement-apprecies-par-les-responsables-de-leducation/" rel="bookmark" title="Dinguiraye : les résultats du BEPC diversement appréciés par les responsables de l’Education">Dinguiraye : les résultats du BEPC diversement appréciés par les responsables&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/labe-la-societe-civile-nest-plus-que-lombre-delle-meme/" rel="bookmark" title="Labé : la société civile n’est  plus  que  l’ombre  d’elle  même"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/06/La-ville-de-Labé.jpg?resize=218%2C150" alt="" title="Labé : la société civile n’est  plus  que  l’ombre  d’elle  même"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/labe-la-societe-civile-nest-plus-que-lombre-delle-meme/" rel="bookmark" title="Labé : la société civile n’est  plus  que  l’ombre  d’elle  même">Labé : la société civile n’est  plus  que &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_596fcb99c04e3" data-td_block_id="td_uid_2_596fcb99c04e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_596fcb99c04e3" data-td_block_id="td_uid_2_596fcb99c04e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-60207"><a href="http://aminata.com/category/interview/">Interview</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_596fcb99ca602 = new td_block();
block_td_uid_3_596fcb99ca602.id = "td_uid_3_596fcb99ca602";
block_td_uid_3_596fcb99ca602.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1426605529 td_uid_3_596fcb99ca602_rand"}';
block_td_uid_3_596fcb99ca602.td_column_number = "3";
block_td_uid_3_596fcb99ca602.block_type = "td_block_mega_menu";
block_td_uid_3_596fcb99ca602.post_count = "5";
block_td_uid_3_596fcb99ca602.found_posts = "90";
block_td_uid_3_596fcb99ca602.header_color = "";
block_td_uid_3_596fcb99ca602.ajax_pagination_infinite_stop = "";
block_td_uid_3_596fcb99ca602.max_num_pages = "18";
td_blocks.push(block_td_uid_3_596fcb99ca602);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1426605529 td_uid_3_596fcb99ca602_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_596fcb99ca602 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/djenedine-kouyate-epouse-delie-kamano-suis-ecoeuree-faut-quon-libere-mari/" rel="bookmark" title="Djénédine Kouyaté, épouse d’Elie Kamano: «je suis écœurée… il faut qu’on libère mon mari»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/07/Djene-deen-kouyaté-épouse-de-elie-kamano.jpg?resize=218%2C150" alt="" title="Djénédine Kouyaté, épouse d’Elie Kamano: «je suis écœurée… il faut qu’on libère mon mari»"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/djenedine-kouyate-epouse-delie-kamano-suis-ecoeuree-faut-quon-libere-mari/" rel="bookmark" title="Djénédine Kouyaté, épouse d’Elie Kamano: «je suis écœurée… il faut qu’on libère mon mari»">Djénédine Kouyaté, épouse d’Elie Kamano: «je suis écœurée… il faut qu’on&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/kindy-drame-rescape-attentats-de-nice-appelle-a-lutter-contre-fanatisme/" rel="bookmark" title="Kindy Dramé rescapé des attentats de Nice appelle à lutter contre « le fanatisme »"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/06/Kindy-Dramé-consultant-en-communication-et-developpeur.jpg?resize=218%2C150" alt="" title="Kindy Dramé rescapé des attentats de Nice appelle à lutter contre « le fanatisme »"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/kindy-drame-rescape-attentats-de-nice-appelle-a-lutter-contre-fanatisme/" rel="bookmark" title="Kindy Dramé rescapé des attentats de Nice appelle à lutter contre « le fanatisme »">Kindy Dramé rescapé des attentats de Nice appelle à lutter contre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/jean-marc-telliano-rdig-lopposition-na-aucune-raison-de-manifester/" rel="bookmark" title="Jean Marc Telliano, RDIG: «l’opposition n’a aucune raison de manifester»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/aminata.com/wp-content/uploads/2017/07/Jean-Marc-Telliano.jpg?resize=218%2C150" alt="" title="Jean Marc Telliano, RDIG: «l’opposition n’a aucune raison de manifester»"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/jean-marc-telliano-rdig-lopposition-na-aucune-raison-de-manifester/" rel="bookmark" title="Jean Marc Telliano, RDIG: «l’opposition n’a aucune raison de manifester»">Jean Marc Telliano, RDIG: «l’opposition n’a aucune raison de manifester»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/cherif-abdallah-du-goha-alpha-conde-doit-comprendre-que-les-guineens-souffrent/" rel="bookmark" title="Chérif Abdallah du GOHA: « Alpha Condé doit comprendre que les guinéens souffrent»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/aminata.com/wp-content/uploads/2017/07/chérif-abdallah-goha.jpg?resize=218%2C150" alt="" title="Chérif Abdallah du GOHA: « Alpha Condé doit comprendre que les guinéens souffrent»"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/cherif-abdallah-du-goha-alpha-conde-doit-comprendre-que-les-guineens-souffrent/" rel="bookmark" title="Chérif Abdallah du GOHA: « Alpha Condé doit comprendre que les guinéens souffrent»">Chérif Abdallah du GOHA: « Alpha Condé doit comprendre que les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/ibrahima-yattara-nation-slogan-creux-guinee/" rel="bookmark" title="Ibrahima Yattara: « le mot nation est un slogan creux en Guinée »"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/07/docta-ibrahima-yattara.jpg?resize=218%2C150" alt="" title="Ibrahima Yattara: « le mot nation est un slogan creux en Guinée »"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/ibrahima-yattara-nation-slogan-creux-guinee/" rel="bookmark" title="Ibrahima Yattara: « le mot nation est un slogan creux en Guinée »">Ibrahima Yattara: « le mot nation est un slogan creux en Guinée »</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_596fcb99ca602" data-td_block_id="td_uid_3_596fcb99ca602"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_596fcb99ca602" data-td_block_id="td_uid_3_596fcb99ca602"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60208"><a href="http://aminata.com/category/press/">Libre Opinion</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_596fcb99d6072 = new td_block();
block_td_uid_4_596fcb99d6072.id = "td_uid_4_596fcb99d6072";
block_td_uid_4_596fcb99d6072.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2122100836 td_uid_4_596fcb99d6072_rand"}';
block_td_uid_4_596fcb99d6072.td_column_number = "3";
block_td_uid_4_596fcb99d6072.block_type = "td_block_mega_menu";
block_td_uid_4_596fcb99d6072.post_count = "5";
block_td_uid_4_596fcb99d6072.found_posts = "112";
block_td_uid_4_596fcb99d6072.header_color = "";
block_td_uid_4_596fcb99d6072.ajax_pagination_infinite_stop = "";
block_td_uid_4_596fcb99d6072.max_num_pages = "23";
td_blocks.push(block_td_uid_4_596fcb99d6072);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2122100836 td_uid_4_596fcb99d6072_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_596fcb99d6072 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/croissance-et-demographie-un-jeune-guineen-repond-a-emmanuel-macron/" rel="bookmark" title="Croissance et démographie: un jeune Guinéen répond à Emmanuel Macron"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/aminata.com/wp-content/uploads/2017/07/Emmanuel-macron.jpg?resize=218%2C150" alt="" title="Croissance et démographie: un jeune Guinéen répond à Emmanuel Macron"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/croissance-et-demographie-un-jeune-guineen-repond-a-emmanuel-macron/" rel="bookmark" title="Croissance et démographie: un jeune Guinéen répond à Emmanuel Macron">Croissance et démographie: un jeune Guinéen répond à Emmanuel Macron</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/libre-opinion-lecheance-de-2020-question-se-reveiller-detre-assomme-sommeil/" rel="bookmark" title="Libre opinion :  L&rsquo;échéance de 2020 en question; se réveiller avant d&rsquo;être assommé dans son sommeil."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/02/Cellou-Dalein-Diallo-et-Sidya-Touré.jpg?resize=218%2C150" alt="Cellou Dalein Diallo et Sidya Touré" title="Libre opinion :  L&rsquo;échéance de 2020 en question; se réveiller avant d&rsquo;être assommé dans son sommeil."/></a></div>                <a href="http://aminata.com/category/press/" class="td-post-category">Libre Opinion</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/libre-opinion-lecheance-de-2020-question-se-reveiller-detre-assomme-sommeil/" rel="bookmark" title="Libre opinion :  L&rsquo;échéance de 2020 en question; se réveiller avant d&rsquo;être assommé dans son sommeil.">Libre opinion :  L&rsquo;échéance de 2020 en question; se réveiller avant&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/guinee-une-opposition-unique-dans-le-monde-opinion/" rel="bookmark" title="Guinée: une opposition unique dans le monde! (Opinion)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/aminata.com/wp-content/uploads/2017/02/cellou-dalein-diallo.jpg?resize=218%2C150" alt="cellou dalein diallo" title="Guinée: une opposition unique dans le monde! (Opinion)"/></a></div>                <a href="http://aminata.com/category/press/" class="td-post-category">Libre Opinion</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/guinee-une-opposition-unique-dans-le-monde-opinion/" rel="bookmark" title="Guinée: une opposition unique dans le monde! (Opinion)">Guinée: une opposition unique dans le monde! (Opinion)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/lavenir-paisible-dans-le-progres-economique-de-la-guinee-sera-sans-aucun-regroupement-ethnique/" rel="bookmark" title="L&rsquo;avenir paisible dans le progrès économique de la Guinée sera sans aucun regroupement ethnique!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/02/alpha-condé-et-cellou-dalein.jpg?resize=218%2C150" alt="" title="L&rsquo;avenir paisible dans le progrès économique de la Guinée sera sans aucun regroupement ethnique!"/></a></div>                <a href="http://aminata.com/category/press/" class="td-post-category">Libre Opinion</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/lavenir-paisible-dans-le-progres-economique-de-la-guinee-sera-sans-aucun-regroupement-ethnique/" rel="bookmark" title="L&rsquo;avenir paisible dans le progrès économique de la Guinée sera sans aucun regroupement ethnique!">L&rsquo;avenir paisible dans le progrès économique de la Guinée sera sans&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/accident-de-yorokoguiya-le-resultat-dun-melange-dinconscience-et-dirresponsabilite/" rel="bookmark" title="Accident de Yorokoguiya : le résultat d’un mélange d’inconscience et d’irresponsabilité !"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/04/accident-dun-camion.jpg?resize=218%2C150" alt="" title="Accident de Yorokoguiya : le résultat d’un mélange d’inconscience et d’irresponsabilité !"/></a></div>                <a href="http://aminata.com/category/press/" class="td-post-category">Libre Opinion</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/accident-de-yorokoguiya-le-resultat-dun-melange-dinconscience-et-dirresponsabilite/" rel="bookmark" title="Accident de Yorokoguiya : le résultat d’un mélange d’inconscience et d’irresponsabilité !">Accident de Yorokoguiya : le résultat d’un mélange d’inconscience et d’irresponsabilité&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_596fcb99d6072" data-td_block_id="td_uid_4_596fcb99d6072"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_596fcb99d6072" data-td_block_id="td_uid_4_596fcb99d6072"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60213"><a href="http://aminata.com/category/societies/">Societies &#038; Divers</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60214"><a href="http://aminata.com/category/sports/">Sports</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_596fcb99e1bc9 = new td_block();
block_td_uid_5_596fcb99e1bc9.id = "td_uid_5_596fcb99e1bc9";
block_td_uid_5_596fcb99e1bc9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_235814498 td_uid_5_596fcb99e1bc9_rand"}';
block_td_uid_5_596fcb99e1bc9.td_column_number = "3";
block_td_uid_5_596fcb99e1bc9.block_type = "td_block_mega_menu";
block_td_uid_5_596fcb99e1bc9.post_count = "5";
block_td_uid_5_596fcb99e1bc9.found_posts = "32";
block_td_uid_5_596fcb99e1bc9.header_color = "";
block_td_uid_5_596fcb99e1bc9.ajax_pagination_infinite_stop = "";
block_td_uid_5_596fcb99e1bc9.max_num_pages = "7";
td_blocks.push(block_td_uid_5_596fcb99e1bc9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_235814498 td_uid_5_596fcb99e1bc9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_596fcb99e1bc9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/chan-2018-voici-la-liste-des-18-joueurs-du-syli-local-devant-affronter-la-guinee-bissau/" rel="bookmark" title="Chan 2018 : voici la liste des 18 joueurs du Syli local devant affronter la Guinée Bissau"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/05/u20-syli-national-de-Guinée.jpg?resize=218%2C150" alt="u20 syli national de Guinée" title="Chan 2018 : voici la liste des 18 joueurs du Syli local devant affronter la Guinée Bissau"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/chan-2018-voici-la-liste-des-18-joueurs-du-syli-local-devant-affronter-la-guinee-bissau/" rel="bookmark" title="Chan 2018 : voici la liste des 18 joueurs du Syli local devant affronter la Guinée Bissau">Chan 2018 : voici la liste des 18 joueurs du Syli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/10-aout-2017-demarrage-championnat-national-ligue-1-hand-ball-guinee/" rel="bookmark" title="10 aout 2017 démarrage du championnat national ligue 1 Hand Ball Guinée"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/aminata.com/wp-content/uploads/2017/07/Président-de-la-Féguihand-Mamadouba-Paye-Camara.jpg?resize=218%2C150" alt="Président de la Féguihand Mamadouba Paye Camara" title="10 aout 2017 démarrage du championnat national ligue 1 Hand Ball Guinée"/></a></div>                <a href="http://aminata.com/category/politique/" class="td-post-category">Politique</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/10-aout-2017-demarrage-championnat-national-ligue-1-hand-ball-guinee/" rel="bookmark" title="10 aout 2017 démarrage du championnat national ligue 1 Hand Ball Guinée">10 aout 2017 démarrage du championnat national ligue 1 Hand Ball&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/fello-star-concede-nul-terme-dun-suspens-fou/" rel="bookmark" title="Le Fello Star concède le nul au terme d&rsquo;un suspens fou"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/06/Le-Fello-Star-concède-le-nul-au-terme-dun-suspens-fou.jpg?resize=218%2C150" alt="Le Fello Star concède le nul au terme d&#039;un suspens fou" title="Le Fello Star concède le nul au terme d&rsquo;un suspens fou"/></a></div>                <a href="http://aminata.com/category/politique/" class="td-post-category">Politique</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/fello-star-concede-nul-terme-dun-suspens-fou/" rel="bookmark" title="Le Fello Star concède le nul au terme d&rsquo;un suspens fou">Le Fello Star concède le nul au terme d&rsquo;un suspens fou</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/rb-leipzig-aurait-fixe-depart-de-naby-deco-keita-a-80-millions-deuros/" rel="bookmark" title="Le Rb Leipzig aurait fixé le départ de NABY DECO KEITA à 80 millions d&rsquo;euros !"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/06/NABY-DECO-KEITA-.jpg?resize=218%2C150" alt="NABY DECO KEITA" title="Le Rb Leipzig aurait fixé le départ de NABY DECO KEITA à 80 millions d&rsquo;euros !"/></a></div>                <a href="http://aminata.com/category/politique/" class="td-post-category">Politique</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/rb-leipzig-aurait-fixe-depart-de-naby-deco-keita-a-80-millions-deuros/" rel="bookmark" title="Le Rb Leipzig aurait fixé le départ de NABY DECO KEITA à 80 millions d&rsquo;euros !">Le Rb Leipzig aurait fixé le départ de NABY DECO KEITA à 80&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/puissant-mazembe-cinq-vainqueur-de-ligue-champions-tourmente/" rel="bookmark" title="Le Tout Puissant Mazembe, cinq fois vainqueur de la Ligue des champions, est dans la tourmente."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/06/TP-Mazembe.jpg?resize=218%2C150" alt="TP-Mazembe" title="Le Tout Puissant Mazembe, cinq fois vainqueur de la Ligue des champions, est dans la tourmente."/></a></div>                <a href="http://aminata.com/category/sports/" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/puissant-mazembe-cinq-vainqueur-de-ligue-champions-tourmente/" rel="bookmark" title="Le Tout Puissant Mazembe, cinq fois vainqueur de la Ligue des champions, est dans la tourmente.">Le Tout Puissant Mazembe, cinq fois vainqueur de la Ligue des&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_596fcb99e1bc9" data-td_block_id="td_uid_5_596fcb99e1bc9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_596fcb99e1bc9" data-td_block_id="td_uid_5_596fcb99e1bc9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60205"><a href="http://aminata.com/category/high-tech/">high-tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60212"><a href="http://aminata.com/category/sante/">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60215"><a href="http://aminata.com/category/video/">VIDEO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60204"><a href="http://aminata.com/category/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60206"><a href="http://aminata.com/category/international/">International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60211"><a href="http://aminata.com/category/publireportage/">Publireportage</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_596fcb99ecf27 = new td_block();
block_td_uid_6_596fcb99ecf27.id = "td_uid_6_596fcb99ecf27";
block_td_uid_6_596fcb99ecf27.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_6_596fcb99ecf27_rand"}';
block_td_uid_6_596fcb99ecf27.td_column_number = "3";
block_td_uid_6_596fcb99ecf27.block_type = "td_block_mega_menu";
block_td_uid_6_596fcb99ecf27.post_count = "5";
block_td_uid_6_596fcb99ecf27.found_posts = "125";
block_td_uid_6_596fcb99ecf27.header_color = "";
block_td_uid_6_596fcb99ecf27.ajax_pagination_infinite_stop = "";
block_td_uid_6_596fcb99ecf27.max_num_pages = "25";
td_blocks.push(block_td_uid_6_596fcb99ecf27);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_6_596fcb99ecf27_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_596fcb99ecf27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/journee-mondiale-nelson-mandela-mtn-guinee-vient-en-aide-aux-demunis/" rel="bookmark" title="Journée Mondiale Nelson Mandela : MTN-Guinée vient en aide aux démunis"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/aminata.com/wp-content/uploads/2017/07/MTN-guinée.jpg?resize=218%2C150" alt="" title="Journée Mondiale Nelson Mandela : MTN-Guinée vient en aide aux démunis"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/journee-mondiale-nelson-mandela-mtn-guinee-vient-en-aide-aux-demunis/" rel="bookmark" title="Journée Mondiale Nelson Mandela : MTN-Guinée vient en aide aux démunis">Journée Mondiale Nelson Mandela : MTN-Guinée vient en aide aux démunis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/guineenne-jeux-s-a-nouvelle-societe-de-loterie-digitale-guinee-lance-offres-de-jeux-de-paris-sportifs/" rel="bookmark" title="La Guinéenne des Jeux S.A, nouvelle société de loterie digitale en Guinée, lance ses offres de jeux et de paris sportifs"><img width="133" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/07/GDJ-guinéenne-des-jeux-1.jpg?resize=133%2C143" alt="" title="La Guinéenne des Jeux S.A, nouvelle société de loterie digitale en Guinée, lance ses offres de jeux et de paris sportifs"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/guineenne-jeux-s-a-nouvelle-societe-de-loterie-digitale-guinee-lance-offres-de-jeux-de-paris-sportifs/" rel="bookmark" title="La Guinéenne des Jeux S.A, nouvelle société de loterie digitale en Guinée, lance ses offres de jeux et de paris sportifs">La Guinéenne des Jeux S.A, nouvelle société de loterie digitale en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/visite-du-vice-president-de-la-banque-mondiale-pour-lafrique-en-guinee/" rel="bookmark" title="Visite du vice-président de la Banque mondiale pour l’Afrique en Guinée"><img width="218" height="85" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/07/banque-mondiale.png?resize=218%2C85" alt="" title="Visite du vice-président de la Banque mondiale pour l’Afrique en Guinée"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/visite-du-vice-president-de-la-banque-mondiale-pour-lafrique-en-guinee/" rel="bookmark" title="Visite du vice-président de la Banque mondiale pour l’Afrique en Guinée">Visite du vice-président de la Banque mondiale pour l’Afrique en Guinée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/paris-dapres-son-bilan-de-sante-kpc-se-porte-a-merveille/" rel="bookmark" title="Paris: d’après son bilan de santé, KPC se porte à merveille"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/02/Kerfala-person-camara-KPC.jpg?resize=218%2C150" alt="Kerfala person camara KPC" title="Paris: d’après son bilan de santé, KPC se porte à merveille"/></a></div>                <a href="http://aminata.com/category/politique/" class="td-post-category">Politique</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/paris-dapres-son-bilan-de-sante-kpc-se-porte-a-merveille/" rel="bookmark" title="Paris: d’après son bilan de santé, KPC se porte à merveille">Paris: d’après son bilan de santé, KPC se porte à merveille</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/communique-de-la-banque-centrale-relatif-a-louverture-dun-guichet-de-cession-de-devises-pour-les-pelerins/" rel="bookmark" title="Communiqué de la Banque centrale relatif à l&rsquo;ouverture d&rsquo;un guichet de cession de devises pour les pèlerins"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/04/Banque-centrale-de-la-République-de-Guinée-BCRG.jpg?resize=218%2C150" alt="" title="Communiqué de la Banque centrale relatif à l&rsquo;ouverture d&rsquo;un guichet de cession de devises pour les pèlerins"/></a></div>                <a href="http://aminata.com/category/politique/" class="td-post-category">Politique</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/communique-de-la-banque-centrale-relatif-a-louverture-dun-guichet-de-cession-de-devises-pour-les-pelerins/" rel="bookmark" title="Communiqué de la Banque centrale relatif à l&rsquo;ouverture d&rsquo;un guichet de cession de devises pour les pèlerins">Communiqué de la Banque centrale relatif à l&rsquo;ouverture d&rsquo;un guichet de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_596fcb99ecf27" data-td_block_id="td_uid_6_596fcb99ecf27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_596fcb99ecf27" data-td_block_id="td_uid_6_596fcb99ecf27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://aminata.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aminata.com/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans A LA UNE" class="entry-crumb" itemprop="url" href="http://aminata.com/category/a-la-une/"><span itemprop="title">A LA UNE</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Décès à Conakry de l&rsquo;artiste Kémo Kouyaté"><meta itemprop="url" content = "http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/">Décès à Conakry de l&rsquo;artiste Kémo Kouyaté</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-64736" class="post-64736 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-politique" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://aminata.com/category/a-la-une/">A LA UNE</a></li><li class="entry-category"><a  href="http://aminata.com/category/politique/">Politique</a></li></ul>
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">Décès à Conakry de l&rsquo;artiste Kémo Kouyaté</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Par <a itemprop="author" href="http://aminata.com/author/alphanyla/">Alpha Oumar Diallo</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-19T18:02:22+00:00" >juillet 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faminata.com%2Fdeces-a-conakry-de-lartiste-kemo-kouyate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%A9c%C3%A8s+%C3%A0+Conakry+de+l%E2%80%99artiste+K%C3%A9mo+Kouyat%C3%A9&url=http%3A%2F%2Faminata.com%2Fdeces-a-conakry-de-lartiste-kemo-kouyate%2F&via=AminataCom"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/&amp;media=http://aminata.com/wp-content/uploads/2017/07/Kémo-Kouyaté.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/" data-text="Décès à Conakry de l&rsquo;artiste Kémo Kouyaté" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/aminata.com/wp-content/uploads/2017/07/Kémo-Kouyaté.jpg?fit=700%2C400" data-caption=""><img width="696" height="398" itemprop="image" class="entry-thumb td-modal-image" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/07/Kémo-Kouyaté.jpg?resize=696%2C398" alt="" title="Kémo Kouyaté"/></a></div>
        	
		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7640188720154147" data-ad-slot="1440496807"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7640188720154147" data-ad-slot="1440496807"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7640188720154147" data-ad-slot="1440496807"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7640188720154147" data-ad-slot="1440496807"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:5px 5px 5px 0;">
<script type="text/javascript">
    google_ad_client = "ca-pub-9762122878636970";
    google_ad_slot = "5169123719";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- AMINATAARTICLE -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
</div>
<p><strong>L’orchestre Kémo Kouyaté a tiré sa dernière révérence mercredi 19 juillet 2017 à l’hôpital Sino-guinéenne de Conakry. Lui qui a toujours été au service de la culture guinéenne, l’artiste Kémo Kouyaté avait pris ses distances ces derniers temps de la scène musicienne à cause d’une longue maladie.</strong></p>
<p>Il est reconnu pour sa qualité de maniement de plusieurs instruments de musique. Cet homme qui a marqué son temps dans la musique guinéenne restera inoubliable pour les fans de la culture guinéenne.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aminata adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="1440496807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Selon notre source d’information, la dépouille mortelle de M. Kouyaté sera exposée vendredi 21 juillet 2017, dans la salle des congrès du palais du peuple pour les derniers hommages, avant l’inhumation, après la prière de 14 heures au cimetière de Yimbaya situé dans la commune de Matoto.</p>
<p><strong>Ibrahima Sory Barry pour Aminata.com</strong><br />
Tel : +224-654-79-50-63</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Commentaires</h3><p class='commentcount'><fb:comments-count href="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/"></fb:comments-count> commentaire</p><div class="fb-comments" data-href="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/" data-numposts="6" data-width="500" data-colorscheme="light"></div>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<center><script type="text/javascript">
    google_ad_client = "ca-pub-9762122878636970";
    google_ad_slot = "3469933312";
    google_ad_width = 728;
    google_ad_height =20;
</script>
<!-- electionsguinee728x15 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
</br>
</center><div id="5709-28"><script src="http://ads.themoneytizer.com/s/gen.js?type=28"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5709&formatId=28" ></script></div>
<div class="outbrain-tm" id="5197-16"><script src="http://ads.themoneytizer.com/s/gen.js?type=16"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=5197&formatId=16" ></script></div>
<div class="fb-page" data-href="https://www.facebook.com/Aminatacom/?fref=ts" data-width="700" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Aminatacom/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Aminatacom/?fref=ts" target="_blank">Aminata</a></blockquote></div>

<div class="addthis_inline_share_toolbox"></div>

</br>
<center><script type="text/javascript">
    google_ad_client = "ca-pub-9762122878636970";
    google_ad_slot = "3469933312";
    google_ad_width = 728;
    google_ad_height =20;
</script>
<!-- electionsguinee728x15 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-64736" class="share-twitter sd-button share-icon no-text" href="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-64736" class="share-facebook sd-button share-icon no-text" href="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-64736" class="share-google-plus-1 sd-button share-icon no-text" href="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faminata.com%2Fdeces-a-conakry-de-lartiste-kemo-kouyate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%A9c%C3%A8s+%C3%A0+Conakry+de+l%E2%80%99artiste+K%C3%A9mo+Kouyat%C3%A9&url=http%3A%2F%2Faminata.com%2Fdeces-a-conakry-de-lartiste-kemo-kouyate%2F&via=AminataCom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/&amp;media=http://aminata.com/wp-content/uploads/2017/07/Kémo-Kouyaté.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aminata.com/deces-a-conakry-de-lartiste-kemo-kouyate/" data-text="Décès à Conakry de l&rsquo;artiste Kémo Kouyaté" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://aminata.com/guinee-un-militaire-meurt-sous-leffet-de-lalcool/">Guinée: un militaire meurt sous l'effet de l'alcool</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://aminata.com/author/alphanyla/"><img alt='' src='http://2.gravatar.com/avatar/5bf13c239914c4f9e5112fb355bedf59?s=96&#038;r=g' srcset='http://2.gravatar.com/avatar/5bf13c239914c4f9e5112fb355bedf59?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://aminata.com/author/alphanyla/">Alpha Oumar Diallo</a></span></div><div class="td-author-url"><a href="http://aminata.com">http://aminata.com</a></div><div class="td-author-description">Aminata.com Guineenews politique Guinée site d'information sur les nouvelles de la République de Guinée. 

Signalez réagissez : Vous pouvez contacter l’équipe de journalistes qui travaille à Aminata.com pour lui soumettre un texte, témoigner de ce qui vous est arrivé, signaler une information, relever une erreur, réagir à une actualité…
Contactez-nous
973-477-6624 USA
224-664-328170 ou le 623 52 6 27 Guinee
URL http://aminata.com
Email: amadou@aminata.com
Régie Publicitaire : 83kindy@gmail.com
+224 656 0287 25 Conakry/ +336 98 48 57 52 France</div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Aminatacom/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/+aminatacom" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AlphaDiall" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Alpha Oumar Diallo"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_7_596fcb9a44d5b = new td_block();
block_td_uid_7_596fcb9a44d5b.id = "td_uid_7_596fcb9a44d5b";
block_td_uid_7_596fcb9a44d5b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3327101372 td_uid_7_596fcb9a44d5b_rand","td_column_number":3,"live_filter_cur_post_id":64736,"live_filter_cur_post_author":"10"}';
block_td_uid_7_596fcb9a44d5b.td_column_number = "3";
block_td_uid_7_596fcb9a44d5b.block_type = "td_block_related_posts";
block_td_uid_7_596fcb9a44d5b.post_count = "3";
block_td_uid_7_596fcb9a44d5b.found_posts = "1696";
block_td_uid_7_596fcb9a44d5b.header_color = "";
block_td_uid_7_596fcb9a44d5b.ajax_pagination_infinite_stop = "";
block_td_uid_7_596fcb9a44d5b.max_num_pages = "566";
td_blocks.push(block_td_uid_7_596fcb9a44d5b);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3327101372 td_uid_7_596fcb9a44d5b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_596fcb9a4b772" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_596fcb9a44d5b" href="#">ARTICLES CONNEXES</a><a id="td_uid_9_596fcb9a4b7b9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_596fcb9a44d5b" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_7_596fcb9a44d5b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/guinee-un-militaire-meurt-sous-leffet-de-lalcool/" rel="bookmark" title="Guinée: un militaire meurt sous l&rsquo;effet de l&rsquo;alcool"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/07/un-militaire-meurt-sous-leffet-de-lalcool-armée.jpg?resize=218%2C150" alt="" title="Guinée: un militaire meurt sous l&rsquo;effet de l&rsquo;alcool"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/guinee-un-militaire-meurt-sous-leffet-de-lalcool/" rel="bookmark" title="Guinée: un militaire meurt sous l&rsquo;effet de l&rsquo;alcool">Guinée: un militaire meurt sous l&rsquo;effet de l&rsquo;alcool</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/labe-une-fillette-de-9-ans-brulee-par-sa-mere/" rel="bookmark" title="Labé: une fillette de 9 ans brûlée par sa mère"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/04/une-fille-de-six-ans-violée-viol.jpg?resize=218%2C150" alt="" title="Labé: une fillette de 9 ans brûlée par sa mère"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/labe-une-fillette-de-9-ans-brulee-par-sa-mere/" rel="bookmark" title="Labé: une fillette de 9 ans brûlée par sa mère">Labé: une fillette de 9 ans brûlée par sa mère</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aminata.com/dinguiraye-un-citoyen-interpelle-les-autorites-sur-la-multiplication-de-vol-de-betails/" rel="bookmark" title="Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol de bétails"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/07/vol-de-bétail-au-Foutah.jpg?resize=218%2C150" alt="" title="Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol de bétails"/></a></div>                <a href="http://aminata.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/dinguiraye-un-citoyen-interpelle-les-autorites-sur-la-multiplication-de-vol-de-betails/" rel="bookmark" title="Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol de bétails">Dinguiraye: un citoyen interpelle les autorités sur la multiplication de Vol de bétails</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_596fcb9a44d5b" data-td_block_id="td_uid_7_596fcb9a44d5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_596fcb9a44d5b" data-td_block_id="td_uid_7_596fcb9a44d5b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
	                            <div class="td-comments-title-wrap">
		                            		                            <h4 class="block-title"><span>AUCUN COMMENTAIRE</span></h4>
	                            </div>

	                            
	                        
                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deces-a-conakry-de-lartiste-kemo-kouyate/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://aminata.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nom :" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email :" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='64736' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab821965c2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="4821375713"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="4821375713"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="4821375713"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9762122878636970" data-ad-slot="4821375713"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget youtubechannelgallery ytccf"><div class="block-title"><span>Videos</span></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/i8e90ZSdQNw?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=i8e90ZSdQNw" data-playerid="ytcplayer1" data-quality="medium" title="Interview Hadja Adama Kouyaté" style="background-image:url(https://i.ytimg.com/vi/i8e90ZSdQNw/mqdefault.jpg);" rel="nofollow" >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=FablRpdon6k" data-playerid="ytcplayer1" data-quality="medium" title="Ambassadeurs" style="background-image:url(https://i.ytimg.com/vi/FablRpdon6k/mqdefault.jpg);" rel="nofollow" >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=N13x509YOF4" data-playerid="ytcplayer1" data-quality="medium" title="Boubacar Diallo President du Parti PPD" style="background-image:url(https://i.ytimg.com/vi/N13x509YOF4/mqdefault.jpg);" rel="nofollow" >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=XU8qCcZunNk" data-playerid="ytcplayer1" data-quality="medium" title="Ousmane kaba charge Alpha Condé" style="background-image:url(https://i.ytimg.com/vi/XU8qCcZunNk/mqdefault.jpg);" rel="nofollow" >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">21</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UC4WLEW4UroYcoEV818Xz9Vw" data-wid="1" data-playlist="UU4WLEW4UroYcoEV818Xz9Vw" data-token="CAQQAA">
						Suivant					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UU4WLEW4UroYcoEV818Xz9Vw" class="ytcmore" >
					Show more videos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside><aside class="widget widget_sp_image"><div class="block-title"><span>Votre Publicité ici</span></div><a href="http://aminata.com/boostez-votre-activite-grace-aux-annonces-video-aminata/" target="_self" class="widget_sp_image-image-link" title="Votre Publicité ici"><img width="300" height="250" alt="Votre Publicité ici" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/aminata.com/wp-content/uploads/2017/05/votre-pub-ici.png?fit=300%2C250" /></a><div class="widget_sp_image-description" ></div></aside><aside class="widget widget_sp_image"><div class="block-title"><span>Partenaires </span></div><img width="336" height="280" alt="Koumba-Textile Inc" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/aminata.com/wp-content/uploads/2017/05/OUSMANE-SAMPILE.jpg?w=336 336w, https://i2.wp.com/aminata.com/wp-content/uploads/2017/05/OUSMANE-SAMPILE.jpg?resize=300%2C250 300w" sizes="(max-width: 336px) 100vw, 336px" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/05/OUSMANE-SAMPILE.jpg?fit=336%2C280" /><div class="widget_sp_image-description" ><p><big>OUSMANE SAMPILE</big></p>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

		<script type="text/javascript">
		try {
			var sbmt     = document.getElementById('submit'),
				npt      = document.createElement('input'),
				d        = new Date(),
				__ksinit = function(){ sbmt.parentNode.insertBefore( npt, sbmt ); };

			npt.value = d.getUTCDate() +''+ (d.getUTCMonth()+1) + 'uniq9065';
			npt.name  = 'ksbn_code';
			npt.type  = 'hidden';
			sbmt.onmousedown = __ksinit;
			sbmt.onkeypress  = __ksinit;
		}catch(e){}
		</script>
		
<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_10_596fcb9b0839f = new td_block();
block_td_uid_10_596fcb9b0839f.id = "td_uid_10_596fcb9b0839f";
block_td_uid_10_596fcb9b0839f.atts = '{"custom_title":"S\u00c9LECTION DE L&#039;EDITEUR","limit":3,"sort":"featured","class":"td_block_id_3320602176 td_uid_10_596fcb9b0839f_rand"}';
block_td_uid_10_596fcb9b0839f.td_column_number = "1";
block_td_uid_10_596fcb9b0839f.block_type = "td_block_7";
block_td_uid_10_596fcb9b0839f.post_count = "0";
block_td_uid_10_596fcb9b0839f.found_posts = "0";
block_td_uid_10_596fcb9b0839f.header_color = "";
block_td_uid_10_596fcb9b0839f.ajax_pagination_infinite_stop = "";
block_td_uid_10_596fcb9b0839f.max_num_pages = "0";
td_blocks.push(block_td_uid_10_596fcb9b0839f);
</script><div class="td_block_wrap td_block_7 td_block_id_3320602176 td_uid_10_596fcb9b0839f_rand td-pb-border-top"><h4 class="block-title"><span>SÉLECTION DE L&#039;EDITEUR</span></h4><div id=td_uid_10_596fcb9b0839f class="td_block_inner"></div></div> <!-- ./block -->                <aside class="widget widget_text"><div class="block-title"><span>Soutez Aminata.com</span></div>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JZE6SU99FXGGJ">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1"  data-recalc-dims="1">
</form>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- aminata adaptable --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7640188720154147"
     data-ad-slot="1440496807"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_11_596fcb9b0a354 = new td_block();
block_td_uid_11_596fcb9b0a354.id = "td_uid_11_596fcb9b0a354";
block_td_uid_11_596fcb9b0a354.atts = '{"custom_title":"ARTICLES POPULAIRES","limit":3,"sort":"popular","class":"td_block_id_2651407602 td_uid_11_596fcb9b0a354_rand"}';
block_td_uid_11_596fcb9b0a354.td_column_number = "1";
block_td_uid_11_596fcb9b0a354.block_type = "td_block_7";
block_td_uid_11_596fcb9b0a354.post_count = "3";
block_td_uid_11_596fcb9b0a354.found_posts = "2017";
block_td_uid_11_596fcb9b0a354.header_color = "";
block_td_uid_11_596fcb9b0a354.ajax_pagination_infinite_stop = "";
block_td_uid_11_596fcb9b0a354.max_num_pages = "673";
td_blocks.push(block_td_uid_11_596fcb9b0a354);
</script><div class="td_block_wrap td_block_7 td_block_id_2651407602 td_uid_11_596fcb9b0a354_rand td-pb-border-top"><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4><div id=td_uid_11_596fcb9b0a354 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://aminata.com/peulhs-et-soussous-contre-les-malinkes-ces-accusations-graves-de-bantama-sow-contre-cellou/" rel="bookmark" title="Peulhs et soussous contre les Malinkés: ces accusations « graves » de Bantama Sow contre Cellou"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/07/Bantama-Sow.jpg?resize=100%2C70" alt="" title="Peulhs et soussous contre les Malinkés: ces accusations « graves » de Bantama Sow contre Cellou"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/peulhs-et-soussous-contre-les-malinkes-ces-accusations-graves-de-bantama-sow-contre-cellou/" rel="bookmark" title="Peulhs et soussous contre les Malinkés: ces accusations « graves » de Bantama Sow contre Cellou">Peulhs et soussous contre les Malinkés: ces accusations « graves » de Bantama...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-18T11:26:31+00:00" >juillet 18, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alpha Oumar Diallo"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://aminata.com/presume-voleur-dune-tablette-telliano-se-confie-nous-avons-trouve-une-solution/" rel="bookmark" title="Présumé voleur d’une tablette, Telliano se confie: «nous avons trouvé une solution»"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i1.wp.com/aminata.com/wp-content/uploads/2017/07/Jean-Marc-Telliano.jpg?resize=100%2C70" alt="" title="Présumé voleur d’une tablette, Telliano se confie: «nous avons trouvé une solution»"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/presume-voleur-dune-tablette-telliano-se-confie-nous-avons-trouve-une-solution/" rel="bookmark" title="Présumé voleur d’une tablette, Telliano se confie: «nous avons trouvé une solution»">Présumé voleur d’une tablette, Telliano se confie: «nous avons trouvé une...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-12T18:07:21+00:00" >juillet 12, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alpha Oumar Diallo"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://aminata.com/derniere-minute-alpha-conde-satisfait-une-exigence-de-lopposition/" rel="bookmark" title="Dernière minute: Alpha Condé satisfait une exigence de l&rsquo;opposition"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i2.wp.com/aminata.com/wp-content/uploads/2017/05/Alpha-Condé-président-de-la-Guinée.jpg?resize=100%2C70" alt="" title="Dernière minute: Alpha Condé satisfait une exigence de l&rsquo;opposition"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://aminata.com/derniere-minute-alpha-conde-satisfait-une-exigence-de-lopposition/" rel="bookmark" title="Dernière minute: Alpha Condé satisfait une exigence de l&rsquo;opposition">Dernière minute: Alpha Condé satisfait une exigence de l&rsquo;opposition</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-15T15:05:57+00:00" >juillet 15, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alpha Oumar Diallo"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_id_1797351586 td_uid_12_596fcb9b1a4c8_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="http://aminata.com/category/politique/">Politique<span class="td-cat-no">1679</span></a></li><li><a href="http://aminata.com/category/regions/">Nouvelles des Regions<span class="td-cat-no">385</span></a></li><li><a href="http://aminata.com/category/societies/">Societies &amp; Divers<span class="td-cat-no">166</span></a></li><li><a href="http://aminata.com/category/publireportage/">Publireportage<span class="td-cat-no">125</span></a></li><li><a href="http://aminata.com/category/press/">Libre Opinion<span class="td-cat-no">112</span></a></li><li><a href="http://aminata.com/category/international/">International<span class="td-cat-no">109</span></a></li><li><a href="http://aminata.com/category/interview/">Interview<span class="td-cat-no">90</span></a></li><li><a href="http://aminata.com/category/a-la-une/">A LA UNE<span class="td-cat-no">53</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://aminata.com/"><img class="td-retina-data" src="http://aminata.com/wp-content/uploads/2017/01/AMINATA.COM_.png" data-retina="http://aminata.com/wp-content/uploads/2017/01/AMINATA.COM_.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Aminata.com "Les nouvelles de la République de Guinée" site d'information. Abonnez-vous gratuitement à la Newsletter http://eepurl.com/bgcqlr
AMINATA.COM SIÈGE KOLOMA ARRET Marché koloma ROUTE DE PRINCE BP: 6508 Conakry
Mobile : 973-477-6624 USA Guinée : 224-664-328170 / 623 52 6 27 
Régie Publicitaire : kindy@aminata.com +224 656 0287 25 Conakry +336 98 48 57 52 France <div class="footer-email-wrap">Contactez-nous: <a href="mailto:amadou@aminata.com">amadou@aminata.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Aminatacom/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="amadou@aminata.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="amadou@aminata.com" title="Paypal"><i class="td-icon-font td-icon-paypal"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://aminata.com/feed" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://join.skype.com/ggUclu7QgcAZ" title="Skype"><i class="td-icon-font td-icon-skype"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Aminatacom" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/amadou61" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-60336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-60336"><a href="http://aminata.com/home/">Accueil</a></li>
<li id="menu-item-60337" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60337"><a href="http://aminata.com/boostez-votre-activite-grace-aux-annonces-video-aminata/">Boostez votre activité</a></li>
<li id="menu-item-60339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60339"><a href="http://aminata.com/temoignez-signalez-reagissez-sur-aminata/">Témoignez signalez</a></li>
<li id="menu-item-60338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60338"><a href="http://aminata.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-61227" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61227"><a href="https://conakrylemag.com">Conakry</a></li>
</ul></div>                </div>
                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017 - 1er site information en Guinée www.aminata.com                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1457423694510629&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div style="display:none">
	<div class="grofile-hash-map-5bf13c239914c4f9e5112fb355bedf59">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.1 (rara)
        Deploy mode: deploy
        
        uid: 596fcb9b2a395
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://aminata.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/aminata.com\/deces-a-conakry-de-lartiste-kemo-kouyate\/":64736};
	</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aminata.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.1'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aminata.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/aminata.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aminata.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[64736]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aminata.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aminata.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'58274457',post:'64736',tz:'0',srv:'aminata.com'} ]);
	_stq.push([ 'clickTrackerInit', '58274457', '64736' ]);
</script>
<div id="pop-slap" style="display: none" data-hello-text="Aime notre page Facebook.com!" data-close-text="Merci, je l'aime déjà." data-timeout="5"><script type="text/javascript" src="http://surlapage.fr/script/popup.js?fb_url=https://www.facebook.com/Aminatacom/&amp;fb_theme=light&amp;chn=23512"></script></div>
</body>
</html>